Untitled

mail@pastecode.io avatar
unknown
assembly_x86
a month ago
58 kB
0
Indexable
Never
Password:









Login incorrec
NE10032 login: PEI Phase:
Initializing..................   0%
Initializing..................  15%
Initializing..................  21%
Intel MRC Reset...
PEI Phase:
Initializing..................   0%
Initializing..................  15%
Initializing..................  21%
Initializing..................  84%
Initializing..................  89%
Initializing..................  94%
Initializing.................. 100%
DXE Phase:
Initializing..................   0%
Initializing..................   8%
Initializing..................  20%
Initializing..................  25%
Initializing..................  29%
Initializing..................  33%
Initializing..................  37%
Initializing..................  45%
Initializing..................  50%
Initializing..................  54%
Initializing..................  58%
Initializing..................  62%
Initializing..................  66%
Initializing.................. 100%
























Version 2.17.1245. Copyright (C) 2018 American Megatrends, Inc.
BIOS Date: 10/30/2018 16:57:43 Ver: 0ACBZ033
OEM BIOS Version: ALPHA.05.33.020BB
Press <DEL>(Terminal Not applicable) or <ESC> to enter setup.                  Welcome to GRU





















                             GNU GRUB  version 2.00

 +--------------------------------------------------------------------------+
 |CNOS slot 1                                                               |
 |CNOS slot 2                                                               |
 |Recovery Mode                                                             |
 |ONIE                                                                      |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 +--------------------------------------------------------------------------+

      Use the ^ and v keys to select which entry is highlighted.
      Press enter to boot the selected OS, `e' to edit the commands
      before booting or `c' for a command-line. ESC to return
      previous menu.

                             GNU GRUB  version 2.00

 +--------------------------------------------------------------------------+
 |ONIE                                                                      |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 +--------------------------------------------------------------------------+

      Use the ^ and v keys to select which entry is highlighted.
      Press enter to boot the selected OS, `e' to edit the commands
      before booting or `c' for a command-line.
Loading ONIE ...
/EndEntire
file path: /ACPI(a0341d0,0)/PCI(0,18)/UnknownMessaging(12)/HD(1,800,80000,d15d5
99bc80de645,aa,77)/File(\efi\onie)/File(grubx64.efi)/EndEntire
error: cannot load image.

Press any key to continue...

                             GNU GRUB  version 2.00

 +--------------------------------------------------------------------------+
 |ONIE                                                                      |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 +--------------------------------------------------------------------------+

      Use the ^ and v keys to select which entry is highlighted.
      Press enter to boot the selected OS, `e' to edit the commands
      before booting or `c' for a command-line.
Loading ONIE ...
/EndEntire
file path: /ACPI(a0341d0,0)/PCI(0,18)/UnknownMessaging(12)/HD(1,800,80000,d15d5
99bc80de645,aa,77)/File(\efi\onie)/File(grubx64.efi)/EndEntire
error: cannot load image.

Press any key to continue...

                             GNU GRUB  version 2.00

 +--------------------------------------------------------------------------+
 |ONIE                                                                      |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 +--------------------------------------------------------------------------+

      Use the ^ and v keys to select which entry is highlighted.
      Press enter to boot the selected OS, `e' to edit the commands
      before booting or `c' for a command-line.

                             GNU GRUB  version 2.00

 +--------------------------------------------------------------------------+
 | setparams 'ONIE'                                                         |
 |                                                                          |
 |   onie_grub=/efi/onie/grubx64.efi                                        |
 |   search --no-floppy --file --set $onie_grub                             |
 |   echo    'Loading ONIE ...'                                             |
 |   chainloader $onie_grub                                                 |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 +--------------------------------------------------------------------------+

      Minimum Emacs-like screen editing is supported. TAB lists
      completions. Press Ctrl-x or F10 to boot, Ctrl-c or F2 for
      a command-line or ESC to discard edits and return to the GRUB menu.

                             GNU GRUB  version 2.00

 +--------------------------------------------------------------------------+
 |ONIE                                                                      |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 +--------------------------------------------------------------------------+

      Use the ^ and v keys to select which entry is highlighted.
      Press enter to boot the selected OS, `e' to edit the commands
      before booting or `c' for a command-line.

                             GNU GRUB  version 2.00

   Minimal BASH-like line editing is supported. For the first word, TAB
   lists possible command completions. Anywhere else TAB lists possible
   device or file completions. ESC at any time exits.


grub>
grub>
grub> exi
error: can't find command `exi'.
grub> reload
error: can't find command `reload'.
grub>
grub>
grub> reset
error: can't find command `reset'.
grub>
grub>
grub>
grub>
grub> help
. FILE                                  [ EXPRESSION ]
acpi                                    appleloader
authenticate [USERLIST]                 background_color
background_image                        backtrace
badram                                  blocklist
boot                                    break [NUM]
cat                                     chainloader
clear                                   cmp
configfile FILE                         continue [NUM]
cpuid                                   crc
cryptomount                             cutmem
date                                    dump
echo [-e|-n] STRING                     exit
export ENVVAR [ENVVAR] ...              extract_entries_configfile FILE
extract_entries_source FILE             fakebios
false                                   fix_video
functional_test                         gettext STRING
gptsync                                 halt
hashsum                                 hdparm
hello                                   help [PATTERN ...]
hexdump                                 inb
initrd                                  initrdefi
inl                                     insmod MODULE
inw                                     keymap
keystatus                               kfreebsd
kfreebsd_loadenv                        kfreebsd_module
kfreebsd_module_elf                     knetbsd
knetbsd_module                          knetbsd_module_elf
kopenbsd                                kopenbsd_ramdisk
linux                                   linuxefi
list_env [-f FILE]                      load_env [-f FILE]
loadbios                                loadfont
loopback                                ls
lsacpi                                  lsefimmap
lsefisystab                             lsfonts
lsmmap                                  lsmod
lspci                                   lssal
md5sum                                  menuentry BLOCK
module                                  module2
multiboot                               multiboot2
net_add_addr SHORTNAME CARD ADDRESS [H  net_add_dns DNSSERVER
net_add_route SHORTNAME NET [INTERFACE  net_bootp [CARD]
net_del_addr SHORTNAME                  net_del_dns DNSSERVER
net_del_route SHORTNAME                 net_get_dhcp_option VAR INTERFACE NUMB
net_ipv6_autoconf [CARD [HWADDRESS]]    net_ls_addr
net_ls_cards                            net_ls_dns
net_ls_routes                           net_nslookup ADDRESS DNSSERVER
normal                                  normal_exit
outb                                    outl
outw                                    parttool
password                                password_pbkdf2
play                                    probe
read                                    read_byte
read_dreboot                            read_word
PEI Phase:                              regexp
Initializing..................   0%     rmmod
Initializing..................  15%..]  search [-f|-l|-u|-s|-n] [--hint HINT [
Initializing..................  21%     search.fs_label NAME [VARIABLE] [HINTS
Initializing..................  84%TS]  serial [OPTIONS...]
Initializing..................  89%     setparams [VALUE]...
Initializing..................  94%     sha1sum
Initializing.................. 100%     sha512sum
DXE Phase:]                             sleep
Initializing..................   0%     submenu BLOCK
Initializing..................   8%[TE  terminal_output [--append|--remove] [T
Initializing..................  20%[TY  test EXPRESSION
Initializing..................  25%     testload
Initializing..................  29%     true
Initializing..................  33%     usb
Initializing..................  37%     videotest
Initializing..................  45%     write_dword
Initializing..................  50%     xnu_devprop_load
Initializing..................  54%     xnu_kernel64
Initializing..................  58%     xnu_kextdir
Initializing..................  62%     xnu_ramdisk
Initializing..................  66%     xnu_splash
Initializing.................. 100%     zfs-bootfs
 fsinfo                                 zfskey

grub>


















































Version 2.17.1245. Copyright (C) 2018 American Megatrends, Inc.
BIOS Date: 10/30/2018 16:57:43 Ver: 0ACBZ033
OEM BIOS Version: ALPHA.05.33.020BB
Press <DEL>(Terminal Not applicable) or <ESC> to enter setup.                   Welcome to GR















































                             GNU GRUB  version 2.00

 +--------------------------------------------------------------------------+
 |CNOS slot 1                                                               |
 |CNOS slot 2                                                               |
 |Recovery Mode                                                             |
 |ONIE                                                                      |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 +--------------------------------------------------------------------------+

      Use the ^ and v keys to select which entry is highlighted.
      Press enter to boot the selected OS, `e' to edit the commands
      before booting or `c' for a command-line. ESC to return
      previous menu.
Loading recovery image...
starting version 3.2.2

Running filesystem check.....
/dev/sda6: recovering journal
/dev/sda6: 62/65536 files (16.1% non-contiguous), 14686/262144 blocks
*** Your cnos config partition has errors. Attempting to recover but data may be lost.***
e2fsck 1.43.5 (04-Aug-2017)
Pass 1: Checking inodes, blocks, and sizes
Pass 2: Checking directory structure
Pass 3: Checking directory connectivity
Pass 4: Checking reference counts
Pass 5: Checking group summary information
/dev/sda6: 62/65536 files (16.1% non-contiguous), 14686/262144 blocks
Filesystem OK - no action required
Creating system key
Creating system development key
Entering Rescue Mode.
Please select one of the following options:
        T) Configure networking and tftp download an image
        U) Install image from USB stick
        F) Filesystem Menu
        I) Select which image to boot
        C) Reset configuration to factory default
        Z) Reset the Network Administrator (admin) password
        B) Reset the password required to enter privileged exec mode
        R) Reboot
        E) Exit

Option? : c
Confirm resetting the configuration to factory default: y/N?

Please select one of the following options:
        T) Configure networking and tftp download an image
        U) Install image from USB stick
        F) Filesystem Menu
        I) Select which image to boot
        C) Reset configuration to factory default
        Z) Reset the Network Administrator (admin) password
        B) Reset the password required to enter privileged exec mode
        R) Reboot
        E) Exit

Option? : c
Confirm resetting the configuration to factory default: y/N? y
Startup configuration will be reset to factory default.
Please reboot to complete the process.
Please select one of the following options:
        T) Configure networking and tftp download an image
        U) Install image from USB stick
        F) Filesystem Menu
        I) Select which image to boot
        C) Reset configuration to factory default
        Z) Reset the Network Administrator (admin) password
        B) Reset the password required to enter privileged exec mode
        R) Reboot
        E) Exit

Option? : r


Wait for umount to finish.
Done
reboot: Restarting system
PEI Phase:
Initializing..................   0%
Initializing..................  15%
Initializing..................  21%
Initializing..................  84%
Initializing..................  89%
Initializing..................  94%
Initializing.................. 100%
DXE Phase:
Initializing..................   0%
Initializing..................   8%
Initializing..................  20%
Initializing..................  25%
Initializing..................  29%
Initializing..................  33%
Initializing..................  37%
Initializing..................  45%
Initializing..................  50%
Initializing..................  54%
Initializing..................  58%
Initializing..................  62%
Initializing..................  66%
Initializing.................. 100%


















































Version 2.17.1245. Copyright (C) 2018 American Megatrends, Inc.
BIOS Date: 10/30/2018 16:57:43 Ver: 0ACBZ033
OEM BIOS Version: ALPHA.05.33.020BB
Press <DEL>(Terminal Not applicable) or <ESC> to enter setup.                   Welcome to GR















































                             GNU GRUB  version 2.00

 +--------------------------------------------------------------------------+
 |CNOS slot 1                                                               |
 |CNOS slot 2                                                               |
 |Recovery Mode                                                             |
 |ONIE                                                                      |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 |                                                                          |
 +--------------------------------------------------------------------------+

      Use the ^ and v keys to select which entry is highlighted.
      Press enter to boot the selected OS, `e' to edit the commands
      before booting or `c' for a command-line. ESC to return
      previous menu.
   The highlighted entry will be executed automatically in 0s.
  Booting `CNOS slot 1'

Loading CNOS (slot 1)...
Starting udev
Starting DHCP server: .
Mounted ONIE-BOOT on /mnt/onie-boot
mknod /dev/blade-irq c 232 0 - OK

NLOG: Syslog service status (config found, vrf='default', fib=0, service=rsyslog, status=ok)


NLOG: Operation thread initialized


NLOG: Operation cache handler thread initialized

mknod /dev/hsl_mmap_dev c 247 0 - OK
**** HSL NOS init ******
DMA pool size: 67108864
INFO: System booted in 'Secure Boot' enabled mode.
All standard ONIE functionalities(ONIE installation, boot in various ONIE mode) are restricte
PCI unit 0: Dev 0xb960, Rev 0x12, Chip BCM56960_B1, Driver BCM56960_A0
SOC unit 0 attached to PCI device BCM56960_B1
*** unit 0: configured for normal latency
*** unit 0: ports capable of limited speed range cut-thru
### (1) switch base mac: 80:96:21:ef:f2:00
HSL Initialization complete
usermod: no changes

 49 Ethernet1/13 Z  13 (0/ 84) must be in 4x10G or 4x25G Mode for QSFP28 Breakout Cable.

2024-01-26T21:26:44+00:00 NE10032(cnos:default) %LLI-2-ERROR_TYPE: [PLATFORM_MGR] Ethernet1/1

































##############
##############
Netboot is enabled, it helps provision your switch

Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:Warning : Management IP may be lost during ZTP, restore it using startup co
No tftp server and boot file received from DHCP, try again...


Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:
Quit NetBoot[Yes]:yes

Warning : Management IP may be lost during ZTP, restore it using startup configuration











Default ip address feature enabled on management interface















Starting crond: OK













































NE10032 login: admin
Password:
You are required to change your default 'admin' user password immediately
Changing password for admin.
Current Administrator password:


Authentication token manipulation error

NE10032 login: admin
Password:
You are required to change your default 'admin' user password immediately
Changing password for admin.
Current Administrator password:

Authentication token manipulation error

NE10032 login: admin
Password:
You are required to change your default 'admin' user password immediately
Changing password for admin.
Current Administrator password:
Choose a strong password(Min 8 chars, at least 1 uppercase, 1 lowercase, 1 number.
Consecutive characters (such as abcd), repeating characters (such as aaabbb) and words that a
New Administrator password:
Retype new Administrator password:

NOS 10.9.3.0 Lenovo ThinkSystem NE10032 RackSwitch, Dec 13 12:20:32 PST 2018
Enter configuration commands, one per line.  End with CNTL/Z.
NE10032>
NE10032>
NE10032>
NE10032>
NE10032>exit




NE10032 login:
NE10032 login:
NE10032 login:
NE10032 login:
NE10032 login:
NE10032 login: admin
Password:
Passw0rd1

Login incorrect
NE10032 login:
Password:

Login incorrect
NE10032 login: admin
Password:
Last login: Fri Jan 26 21:28:30 UTC 2024 on ttyS1

NOS 10.9.3.0 Lenovo ThinkSystem NE10032 RackSwitch, Dec 13 12:20:32 PST 2018
NE10032>
NE10032>
NE10032>ena
NE10032#
NE10032#
NE10032#
NE10032#sh interface status

--------------------------------------------------------------------------------
Port            Name               Status    Vlan      Duplex  Speed   Type
--------------------------------------------------------------------------------
Ethernet1/1     --                 notconnec 1         full    100000  eth
Ethernet1/2     --                 connected 1         full    100000  eth
Ethernet1/3     --                 notconnec 1         full    100000  eth
Ethernet1/4     --                 notconnec 1         full    100000  eth
Ethernet1/5     --                 notconnec 1         full    100000  eth
Ethernet1/6     --                 notconnec 1         full    100000  eth
Ethernet1/7     --                 notconnec 1         full    100000  eth
Ethernet1/8     --                 notconnec 1         full    100000  eth
Ethernet1/9     --                 notconnec 1         full    100000  eth
Ethernet1/10    --                 notconnec 1         full    100000  eth
Ethernet1/11    --                 notconnec 1         full    100000  eth
Ethernet1/12    --                 notconnec 1         full    100000  eth
Ethernet1/13    --                 notconnec 1         full    auto    eth
Ethernet1/14    --                 notconnec 1         full    100000  eth
Ethernet1/15    --                 notconnec 1         full    100000  eth
Ethernet1/16    --                 notconnec 1         full    100000  eth
Ethernet1/17    --                 notconnec 1         full    100000  eth
Ethernet1/18    --                 notconnec 1         full    100000  eth
Ethernet1/19    --                 notconnec 1         full    100000  eth
Ethernet1/20    --                 notconnec 1         full    100000  eth
Ethernet1/21    --                 notconnec 1         full    100000  eth
Ethernet1/22    --                 notconnec 1         full    100000  eth
Ethernet1/23    --                 notconnec 1         full    100000  eth
Ethernet1/24    --                 notconnec 1         full    100000  eth
Ethernet1/25    --                 notconnec 1         full    100000  eth
Ethernet1/26    --                 notconnec 1         full    100000  eth
Ethernet1/27    --                 notconnec 1         full    100000  eth
Ethernet1/28    --                 notconnec 1         full    100000  eth
Ethernet1/29    --                 notconnec 1         full    100000  eth
Ethernet1/30    --                 notconnec 1         full    100000  eth
Ethernet1/31    --                 notconnec 1         full    100000  eth
Ethernet1/32    --                 notconnec 1         full    40000   eth
mgmt0           --                 notconnec routed    auto    auto    eth
loopback0       --                 connected routed    half    NA      eth
Vlan1           --                 connected routed    auto    auto    --
NE10032#
  1 Ethernet1/ 1 Z   1 (0/ 34) must be in 4x10G or 4x25G Mode for QSFP28 Breakout Cable.

2024-01-26T21:29:12+00:00 NE10032(cnos:default) %LLI-2-ERROR_TYPE: [PLATFORM_MGR] Ethernet1/

NE10032#
NE10032#
NE10032#
NE10032#
NE10032#
NE10032#
NE10032#
NE10032#sh interface status

--------------------------------------------------------------------------------
Port            Name               Status    Vlan      Duplex  Speed   Type
--------------------------------------------------------------------------------
Ethernet1/1     --                 notconnec 1         full    100000  eth
Ethernet1/2     --                 connected 1         full    100000  eth
Ethernet1/3     --                 notconnec 1         full    100000  eth
Ethernet1/4     --                 notconnec 1         full    100000  eth
Ethernet1/5     --                 notconnec 1         full    100000  eth
Ethernet1/6     --                 notconnec 1         full    100000  eth
Ethernet1/7     --                 notconnec 1         full    100000  eth
Ethernet1/8     --                 notconnec 1         full    100000  eth
Ethernet1/9     --                 notconnec 1         full    100000  eth
Ethernet1/10    --                 notconnec 1         full    100000  eth
Ethernet1/11    --                 notconnec 1         full    100000  eth
Ethernet1/12    --                 notconnec 1         full    100000  eth
Ethernet1/13    --                 notconnec 1         full    auto    eth
Ethernet1/14    --                 notconnec 1         full    100000  eth
Ethernet1/15    --                 notconnec 1         full    100000  eth
Ethernet1/16    --                 notconnec 1         full    100000  eth
Ethernet1/17    --                 notconnec 1         full    100000  eth
Ethernet1/18    --                 notconnec 1         full    100000  eth
Ethernet1/19    --                 notconnec 1         full    100000  eth
Ethernet1/20    --                 notconnec 1         full    100000  eth
Ethernet1/21    --                 notconnec 1         full    100000  eth
Ethernet1/22    --                 notconnec 1         full    100000  eth
Ethernet1/23    --                 notconnec 1         full    100000  eth
Ethernet1/24    --                 notconnec 1         full    100000  eth
Ethernet1/25    --                 notconnec 1         full    100000  eth
Ethernet1/26    --                 notconnec 1         full    100000  eth
Ethernet1/27    --                 notconnec 1         full    100000  eth
Ethernet1/28    --                 notconnec 1         full    100000  eth
Ethernet1/29    --                 notconnec 1         full    100000  eth
Ethernet1/30    --                 notconnec 1         full    100000  eth
Ethernet1/31    --                 notconnec 1         full    100000  eth
Ethernet1/32    --                 notconnec 1         full    40000   eth
mgmt0           --                 notconnec routed    auto    auto    eth
loopback0       --                 connected routed    half    NA      eth
Vlan1           --                 connected routed    auto    auto    --
NE10032#
NE10032#
NE10032#
NE10032#
NE10032#
NE10032#conf t
Enter configuration commands, one per line.  End with CNTL/Z.
NE10032(config)#sh running-config
!
version "10.9.3.0"
!
!
username admin role network-admin password encrypted $6$n5MvrYL5$1t.M9AsAN8cOrjF
oSF424L9fuRl2URoosgamxxQrTPVBpWhJmHTzDR9.naxyeQl6Sls06lUmFdLxUhNiEIqY30
feature restApi
ovsdb pki ovsdb_mgmt vrf management
ovsdb pki ovsdb_default vrf default
!
interface Ethernet1/1
!
interface Ethernet1/2
!
interface Ethernet1/3
!
interface Ethernet1/4
!
interface Ethernet1/5
!
interface Ethernet1/6
!
interface Ethernet1/7
!
interface Ethernet1/8
!
interface Ethernet1/9
!
interface Ethernet1/10
!
interface Ethernet1/11
!
interface Ethernet1/12
!
interface Ethernet1/13
!
interface Ethernet1/14
!
interface Ethernet1/15
!
interface Ethernet1/16
!
interface Ethernet1/17
!
interface Ethernet1/18
!
interface Ethernet1/19
!
interface Ethernet1/20
!
interface Ethernet1/21
!
interface Ethernet1/22
!
interface Ethernet1/23
!
interface Ethernet1/24
!
interface Ethernet1/25
!
interface Ethernet1/26
!
interface Ethernet1/27
!
interface Ethernet1/28
!
interface Ethernet1/29
!
interface Ethernet1/30
!
interface Ethernet1/31
!
interface Ethernet1/32
!
interface loopback0
 no switchport
!
interface mgmt0
 no switchport
 vrf member management
 ip address default
!
interface Vlan1
 no switchport
!
line con 0
line vty 0 39
!
!
!
end

NE10032(config)#   interface mgmt0
NE10032(config-if)#ip address 172.30.50.2/16
NE10032(config-if)#exit
NE10032(config)#
NE10032(config)#
NE10032(config)#
NE10032(config)#
NE10032(config)#exit
NE10032#sh running-config
!
version "10.9.3.0"
!
!
username admin role network-admin password encrypted $6$n5MvrYL5$1t.M9AsAN8cOrjF
oSF424L9fuRl2URoosgamxxQrTPVBpWhJmHTzDR9.naxyeQl6Sls06lUmFdLxUhNiEIqY30
feature restApi
ovsdb pki ovsdb_mgmt vrf management
ovsdb pki ovsdb_default vrf default
!
interface Ethernet1/1
!
interface Ethernet1/2
!
interface Ethernet1/3
!
interface Ethernet1/4
!
interface Ethernet1/5
!
interface Ethernet1/6
!
interface Ethernet1/7
!
interface Ethernet1/8
!
interface Ethernet1/9
!
interface Ethernet1/10
!
interface Ethernet1/11
!
interface Ethernet1/12
!
interface Ethernet1/13
!
interface Ethernet1/14
!
interface Ethernet1/15
!
interface Ethernet1/16
!
interface Ethernet1/17
!
interface Ethernet1/18
!
interface Ethernet1/19
!
interface Ethernet1/20
!
interface Ethernet1/21
!
interface Ethernet1/22
!
interface Ethernet1/23
!
interface Ethernet1/24
!
interface Ethernet1/25
!
interface Ethernet1/26
!
interface Ethernet1/27
!
interface Ethernet1/28
!
interface Ethernet1/29
!
interface Ethernet1/30
!
interface Ethernet1/31
!
interface Ethernet1/32
!
interface loopback0
 no switchport
!
interface mgmt0
 no switchport
 vrf member management
 no ip address dhcp
 ip address 172.30.50.2/16
 ip address default
!
interface Vlan1
 no switchport
!
line con 0
line vty 0 39
!
!
!
end

NE10032#
NE10032#
NE10032#
NE10032#
NE10032#sh interface status

--------------------------------------------------------------------------------
Port            Name               Status    Vlan      Duplex  Speed   Type
--------------------------------------------------------------------------------
Ethernet1/1     --                 notconnec 1         full    auto    eth
Ethernet1/2     --                 connected 1         full    100000  eth
Ethernet1/3     --                 notconnec 1         full    100000  eth
Ethernet1/4     --                 notconnec 1         full    100000  eth
Ethernet1/5     --                 notconnec 1         full    100000  eth
Ethernet1/6     --                 notconnec 1         full    100000  eth
Ethernet1/7     --                 notconnec 1         full    100000  eth
Ethernet1/8     --                 notconnec 1         full    100000  eth
Ethernet1/9     --                 notconnec 1         full    100000  eth
Ethernet1/10    --                 notconnec 1         full    100000  eth
Ethernet1/11    --                 notconnec 1         full    100000  eth
Ethernet1/12    --                 notconnec 1         full    100000  eth
Ethernet1/13    --                 notconnec 1         full    auto    eth
Ethernet1/14    --                 notconnec 1         full    100000  eth
Ethernet1/15    --                 notconnec 1         full    100000  eth
Ethernet1/16    --                 notconnec 1         full    100000  eth
Ethernet1/17    --                 notconnec 1         full    100000  eth
Ethernet1/18    --                 notconnec 1         full    100000  eth
Ethernet1/19    --                 notconnec 1         full    100000  eth
Ethernet1/20    --                 notconnec 1         full    100000  eth
Ethernet1/21    --                 notconnec 1         full    100000  eth
Ethernet1/22    --                 notconnec 1         full    100000  eth
Ethernet1/23    --                 notconnec 1         full    100000  eth
Ethernet1/24    --                 notconnec 1         full    100000  eth
Ethernet1/25    --                 notconnec 1         full    100000  eth
Ethernet1/26    --                 notconnec 1         full    100000  eth
Ethernet1/27    --                 notconnec 1         full    100000  eth
Ethernet1/28    --                 notconnec 1         full    100000  eth
Ethernet1/29    --                 notconnec 1         full    100000  eth
Ethernet1/30    --                 notconnec 1         full    100000  eth
Ethernet1/31    --                 notconnec 1         full    100000  eth
Ethernet1/32    --                 notconnec 1         full    40000   eth
mgmt0           --                 notconnec routed    auto    auto    eth
loopback0       --                 connected routed    half    NA      eth
Vlan1           --                 connected routed    auto    auto    --
NE10032#
NE10032#
NE10032#
NE10032#
NE10032#
NE10032#
NE10032#sh interface status

--------------------------------------------------------------------------------
Port            Name               Status    Vlan      Duplex  Speed   Type
--------------------------------------------------------------------------------
Ethernet1/1     --                 notconnec 1         full    auto    eth
Ethernet1/2     --                 connected 1         full    100000  eth
Ethernet1/3     --                 notconnec 1         full    100000  eth
Ethernet1/4     --                 notconnec 1         full    100000  eth
Ethernet1/5     --                 notconnec 1         full    100000  eth
Ethernet1/6     --                 notconnec 1         full    100000  eth
Ethernet1/7     --                 notconnec 1         full    100000  eth
Ethernet1/8     --                 notconnec 1         full    100000  eth
Ethernet1/9     --                 notconnec 1         full    100000  eth
Ethernet1/10    --                 notconnec 1         full    100000  eth
Ethernet1/11    --                 notconnec 1         full    100000  eth
Ethernet1/12    --                 notconnec 1         full    100000  eth
Ethernet1/13    --                 notconnec 1         full    auto    eth
Ethernet1/14    --                 notconnec 1         full    100000  eth
Ethernet1/15    --                 notconnec 1         full    100000  eth
Ethernet1/16    --                 notconnec 1         full    100000  eth
Ethernet1/17    --                 notconnec 1         full    100000  eth
Ethernet1/18    --                 notconnec 1         full    100000  eth
Ethernet1/19    --                 notconnec 1         full    100000  eth
Ethernet1/20    --                 notconnec 1         full    100000  eth
Ethernet1/21    --                 notconnec 1         full    100000  eth
Ethernet1/22    --                 notconnec 1         full    100000  eth
Ethernet1/23    --                 notconnec 1         full    100000  eth
Ethernet1/24    --                 notconnec 1         full    100000  eth
Ethernet1/25    --                 notconnec 1         full    100000  eth
Ethernet1/26    --                 notconnec 1         full    100000  eth
Ethernet1/27    --                 notconnec 1         full    100000  eth
Ethernet1/28    --                 notconnec 1         full    100000  eth
Ethernet1/29    --                 notconnec 1         full    100000  eth
Ethernet1/30    --                 notconnec 1         full    100000  eth
Ethernet1/31    --                 notconnec 1         full    100000  eth
Ethernet1/32    --                 notconnec 1         full    40000   eth
mgmt0           --                 notconnec routed    auto    auto    eth
loopback0       --                 connected routed    half    NA      eth
Vlan1           --                 connected routed    auto    auto    --
NE10032#sh running-config
!
version "10.9.3.0"
!
!
username admin role network-admin password encrypted $6$n5MvrYL5$1t.M9AsAN8cOrjF
oSF424L9fuRl2URoosgamxxQrTPVBpWhJmHTzDR9.naxyeQl6Sls06lUmFdLxUhNiEIqY30
feature restApi
ovsdb pki ovsdb_mgmt vrf management
ovsdb pki ovsdb_default vrf default
!
interface Ethernet1/1
!
interface Ethernet1/2
!
interface Ethernet1/3
!
interface Ethernet1/4
!
interface Ethernet1/5
!
interface Ethernet1/6
!
interface Ethernet1/7
!
interface Ethernet1/8
!
interface Ethernet1/9
!
interface Ethernet1/10
!
interface Ethernet1/11
!
interface Ethernet1/12
!
interface Ethernet1/13
!
interface Ethernet1/14
!
interface Ethernet1/15
!
interface Ethernet1/16
!
interface Ethernet1/17
!
interface Ethernet1/18
!
interface Ethernet1/19
!
interface Ethernet1/20
!
interface Ethernet1/21
!
interface Ethernet1/22
!
interface Ethernet1/23
!
interface Ethernet1/24
!
interface Ethernet1/25
!
interface Ethernet1/26
!
interface Ethernet1/27
!
interface Ethernet1/28
!
interface Ethernet1/29
!
interface Ethernet1/30
!
interface Ethernet1/31
!
interface Ethernet1/32
!
interface loopback0
 no switchport
!
interface mgmt0
 no switchport
 vrf member management
 no ip address dhcp
 ip address 172.30.50.2/16
 ip address default
!
interface Vlan1
 no switchport
!
line con 0
line vty 0 39
!
!
!
end

NE10032#  conf t
Enter configuration commands, one per line.  End with CNTL/Z.
NE10032(config)#interface mgmt0
NE10032(config-if)#
NE10032(config-if)#
NE10032(config-if)#
NE10032(config-if)#no ip
ip   ipv6
NE10032(config-if)#no ip
ip   ipv6
NE10032(config-if)#no ip address
default dhcp
NE10032(config-if)#no ip address default
NE10032(config-if)#exit
NE10032(config)#
NE10032(config)#
NE10032(config)#sh running-config
!
version "10.9.3.0"
!
!
username admin role network-admin password encrypted $6$n5MvrYL5$1t.M9AsAN8cOrjF
oSF424L9fuRl2URoosgamxxQrTPVBpWhJmHTzDR9.naxyeQl6Sls06lUmFdLxUhNiEIqY30
feature restApi
ovsdb pki ovsdb_mgmt vrf management
ovsdb pki ovsdb_default vrf default
!
interface Ethernet1/1
!
interface Ethernet1/2
!
interface Ethernet1/3
!
interface Ethernet1/4
!
interface Ethernet1/5
!
interface Ethernet1/6
!
interface Ethernet1/7
!
interface Ethernet1/8
!
interface Ethernet1/9
!
interface Ethernet1/10
!
interface Ethernet1/11
!
interface Ethernet1/12
!
interface Ethernet1/13
!
interface Ethernet1/14
!
interface Ethernet1/15
!
interface Ethernet1/16
!
interface Ethernet1/17
!
interface Ethernet1/18
!
interface Ethernet1/19
!
interface Ethernet1/20
!
interface Ethernet1/21
!
interface Ethernet1/22
!
interface Ethernet1/23
!
interface Ethernet1/24
!
interface Ethernet1/25
!
interface Ethernet1/26
!
interface Ethernet1/27
!
interface Ethernet1/28
!
interface Ethernet1/29
!
interface Ethernet1/30
!
interface Ethernet1/31
!
interface Ethernet1/32
!
interface loopback0
 no switchport
!
interface mgmt0
 no switchport
 vrf member management
 no ip address dhcp
 ip address 172.30.50.2/16
 no ip address default
!
interface Vlan1
 no switchport
!
line con 0
line vty 0 39
!
!
!
end

NE10032(config)#  ^C
NE10032(config)#interface mgmt0
NE10032(config-if)#no ip address 172.30.50.2/16
NE10032(config-if)#no ip a^Cress 172.30.50.2/16
NE10032(config-if)#^C
NE10032(config-if)#sh running-config
!
version "10.9.3.0"
!
!
username admin role network-admin password encrypted $6$n5MvrYL5$1t.M9AsAN8cOrjF
oSF424L9fuRl2URoosgamxxQrTPVBpWhJmHTzDR9.naxyeQl6Sls06lUmFdLxUhNiEIqY30
feature restApi
ovsdb pki ovsdb_mgmt vrf management
ovsdb pki ovsdb_default vrf default
!
interface Ethernet1/1
!
interface Ethernet1/2
!
interface Ethernet1/3
!
interface Ethernet1/4
!
interface Ethernet1/5
!
interface Ethernet1/6
!
interface Ethernet1/7
!
interface Ethernet1/8
!
interface Ethernet1/9
!
interface Ethernet1/10
!
interface Ethernet1/11
!
interface Ethernet1/12
!
interface Ethernet1/13
!
interface Ethernet1/14
!
interface Ethernet1/15
!
interface Ethernet1/16
!
interface Ethernet1/17
!
interface Ethernet1/18
!
interface Ethernet1/19
!
interface Ethernet1/20
!
interface Ethernet1/21
!
interface Ethernet1/22
!
interface Ethernet1/23
!
interface Ethernet1/24
!
interface Ethernet1/25
!
interface Ethernet1/26
!
interface Ethernet1/27
!
interface Ethernet1/28
!
interface Ethernet1/29
!
interface Ethernet1/30
!
interface Ethernet1/31
!
interface Ethernet1/32
!
interface loopback0
 no switchport
!
interface mgmt0
 no switchport
 vrf member management
 no ip address dhcp
 no ip address default
!
interface Vlan1
 no switchport
!
line con 0
line vty 0 39
!
!
!
end

NE10032(config-if)#ip address 172.30.50.2
% Incomplete command.

NE10032(config-if)#ip address 172.30.50.2^C
NE10032(config-if)#^C
NE10032(config-if)#d^C
NE10032(config-if)#^C

NLOG: Trying to trigger console log flood control for next 60 seconds
NLOG: After this period, you can turn it off with three continuous CTRL-C

NLOG: Logging flood control operation successful
NE10032(config-if)#ip address 172.30.50.2
NE10032(config-if)#ip address 172.30.50.2
NE10032(config-if)#ip address 172.30.50.2
NE10032(config-if)#ip address 172.30.50.2
% Incomplete command.

NE10032(config-if)#ip address 172.30.50.2
NE10032(config-if)#ip address 172.30.50.2
NE10032(config-if)#ip address 172.30.50.2
NE10032(config-if)#ip address 172.30.50.2
NE10032(config-if)#ip address 172.30.50.2
NE10032(config-if)#ip address 172.30.50.2 ?
  A.B.C.D  IP network mask in format m.m.m.m

NE10032(config-if)#ip address 172.30.50.2
% Incomplete command.

NE10032(config-if)#ip address 172.30.50.2 255.255.0.0
NE10032(config-if)#
NE10032(config-if)#
NE10032(config-if)#
NE10032(config-if)#ip address 172.30.50.2 255.255.255.0
NE10032(config-if)#ip address 172.30.50.2 255.255.0.0
NE10032(config-if)#sh running-config
!
version "10.9.3.0"
!
!
username admin role network-admin password encrypted $6$n5MvrYL5$1t.M9AsAN8cOrjF
oSF424L9fuRl2URoosgamxxQrTPVBpWhJmHTzDR9.naxyeQl6Sls06lUmFdLxUhNiEIqY30
feature restApi
ovsdb pki ovsdb_mgmt vrf management
ovsdb pki ovsdb_default vrf default
!
interface Ethernet1/1
!
interface Ethernet1/2
!
interface Ethernet1/3
!
interface Ethernet1/4
!
interface Ethernet1/5
!
interface Ethernet1/6
!
interface Ethernet1/7
!
interface Ethernet1/8
!
interface Ethernet1/9
!
interface Ethernet1/10
!
interface Ethernet1/11
!
interface Ethernet1/12
!
interface Ethernet1/13
!
interface Ethernet1/14
!
interface Ethernet1/15
!
interface Ethernet1/16
!
interface Ethernet1/17
!
interface Ethernet1/18
!
interface Ethernet1/19
!
interface Ethernet1/20
!
interface Ethernet1/21
!
interface Ethernet1/22
!
interface Ethernet1/23
!
interface Ethernet1/24
!
interface Ethernet1/25
!
interface Ethernet1/26
!
interface Ethernet1/27
!
interface Ethernet1/28
!
interface Ethernet1/29
!
interface Ethernet1/30
!
interface Ethernet1/31
!
interface Ethernet1/32
!
interface loopback0
 no switchport
!
interface mgmt0
 no switchport
 vrf member management
 no ip address dhcp
 ip address 172.30.50.2/16
 no ip address default
!
interface Vlan1
 no switchport
!
line con 0
line vty 0 39
!
!
!
end

NE10032(config-if)#switchport
% Switchport change not allowed on management interface mgmt0.
NE10032(config-if)#switchport
access       hybrid       mode         private-vlan trunk
NE10032(config-if)#switchport
access       hybrid       mode         private-vlan trunk
NE10032(config-if)#switchport mode
access       dot1q-tunnel hybrid       private-vlan trunk
NE10032(config-if)#switchport mode
access       dot1q-tunnel hybrid       private-vlan trunk
NE10032(config-if)#switchport mode access
NE10032(config-if)#switchport mode access
% Interface mgmt0 not configured for switching
NE10032(config-if)#show vla
vlag vlan
NE10032(config-if)#show vla
vlag vlan
NE10032(config-if)#show vla
vlag vlan
NE10032(config-if)#show vla
vlag vlan
NE10032(config-if)#show vlan
access-list  brief        dot1q        id           private-vlan
access-map   classifier   filter       name         summary
NE10032(config-if)#show vlan
Flags:
u - untagged egress traffic for this VLAN
t - tagged egress traffic for this VLAN

d - auto-provisioned VLAN
h - static and auto-provisioned VLAN

VLAN     Name                             Status  IPMC FLOOD Ports

======== ================================ ======= ========== ===================
1        default                          ACTIVE  IPv4,IPv6  Ethernet1/1(u)
                                                             Ethernet1/2(u)
                                                             Ethernet1/3(u)
                                                             Ethernet1/4(u)
                                                             Ethernet1/5(u)
                                                             Ethernet1/6(u)
                                                             Ethernet1/7(u)
                                                             Ethernet1/8(u)
                                                             Ethernet1/9(u)
                                                             Ethernet1/10(u)
                                                             Ethernet1/11(u)
                                                             Ethernet1/12(u)
                                                             Ethernet1/13(u)
                                                             Ethernet1/14(u)
                                                             Ethernet1/15(u)
                                                             Ethernet1/16(u)
                                                             Ethernet1/17(u)
                                                             Ethernet1/18(u)
                                                             Ethernet1/19(u)
                                                             Ethernet1/20(u)
                                                             Ethernet1/21(u)
                                                             Ethernet1/22(u)
                                                             Ethernet1/23(u)
                                                             Ethernet1/24(u)
                                                             Ethernet1/25(u)
                                                             Ethernet1/26(u)
                                                             Ethernet1/27(u)
                                                             Ethernet1/28(u)
                                                             Ethernet1/29(u)
                                                             Ethernet1/30(u)
                                                             Ethernet1/31(u)
                                                             Ethernet1/32(u)
 NE10032(config-if)#
NE10032(config-if)#
NE10032(config-if)#
NE10032(config-if)#exit
NE10032(config)#
NE10032(config)#no ip address 172.30.50.2/16^C
NE10032(config)#^C
NE10032(config)#interface mgmt 0
NE10032(config-if)#
NE10032(config-if)#
NE10032(config-if)#
NE10032(config-if)#ip address 172.30.50.2/16
% 172.30.50.2 already configured as primary on mgmt0
NE10032(config-if)#ip address 172.30.50.2/16^C
NE10032(config-if)#^C
NE10032(config-if)#^C

NLOG: Trying to turn off flood control and enable logging to console

NLOG: Logging flood control operation successful
NE10032(config-if)#exit
NE10032(config)#interface mgmt 1
                               ^
% Invalid input detected at '^' marker.

NE10032(config)#sh running-config
!
version "10.9.3.0"
!
!
username admin role network-admin password encrypted $6$n5MvrYL5$1t.M9AsAN8cOrjF
oSF424L9fuRl2URoosgamxxQrTPVBpWhJmHTzDR9.naxyeQl6Sls06lUmFdLxUhNiEIqY30
feature restApi
ovsdb pki ovsdb_mgmt vrf management
ovsdb pki ovsdb_default vrf default
!
interface Ethernet1/1
!
interface Ethernet1/2
!
interface Ethernet1/3
!
interface Ethernet1/4
!
interface Ethernet1/5
!
interface Ethernet1/6
!
interface Ethernet1/7
!
interface Ethernet1/8
!
interface Ethernet1/9
!
interface Ethernet1/10
!
interface Ethernet1/11
!
interface Ethernet1/12
!
interface Ethernet1/13
!
interface Ethernet1/14
!
interface Ethernet1/15
!
interface Ethernet1/16
!
interface Ethernet1/17
!
interface Ethernet1/18
!
interface Ethernet1/19
!
interface Ethernet1/20
!
interface Ethernet1/21
!
interface Ethernet1/22
!
interface Ethernet1/23
!
interface Ethernet1/24
!
interface Ethernet1/25
!
interface Ethernet1/26
!
interface Ethernet1/27
!
interface Ethernet1/28
!
interface Ethernet1/29
!
interface Ethernet1/30
!
interface Ethernet1/31
!
interface Ethernet1/32
!
interface loopback0
 no switchport
!
interface mgmt0
 no switchport
 vrf member management
 no ip address dhcp
 ip address 172.30.50.2/16
 no ip address default
!
interface Vlan1
 no switchport
!
line con 0
line vty 0 39
!
!
!
end

NE10032(config)#
NE10032(config)#
NE10032(config)#
NE10032(config)#
NE10032(config)#snmp-server
community   enable      location    trap        version
contact     host        tcp-session user        view
NE10032(config)#snmp-server
community   enable      location    trap        version
contact     host        tcp-session user        view
NE10032(config)#snmp-server
community   enable      location    trap        version
contact     host        tcp-session user        view
NE10032(config)#snmp-server
community   enable      location    trap        version
contact     host        tcp-session user        view
NE10032(config)#snmp-server
community   enable      location    trap        version
contact     host        tcp-session user        view
NE10032(config)#snmp-server enable
% Incomplete command.

NE10032(config)#snmp-server enable
snmp  traps
NE10032(config)#snmp-server enable
snmp  traps
NE10032(config)#snmp-server enable
snmp  traps
NE10032(config)#snmp-server enable
snmp  traps
NE10032(config)#snmp-server enable snmp
NE10032(config)#snmp-server enable snmp
NE10032(config)#snmp-server enable snmp
NE10032(config)#snmp-server enable snmp
NE10032(config)#snmp-server enable snmp
NE10032(config)#snmp-server enable snmp
NE10032(config)#snmp-server enable snmp
NE10032(config)#snmp-server enable snmp
Snmp Server Already enabled
NE10032(config)#snmp-server enable snmp
NE10032(config)#snmp-server enable snmp
NE10032(config)#snmp-server enable snmp
NE10032(config)#snmp-server
community   enable      location    trap        version
contact     host        tcp-session user        view
NE10032(config)#snmp-server
community   enable      location    trap        version
contact     host        tcp-session user        view
NE10032(config)#snmp-server
community   enable      location    trap        version
contact     host        tcp-session user        view
NE10032(config)#snmp-server be
NE10032(config)#snmp-server version
% Incomplete command.

NE10032(config)#snmp-server version
v1v2v3 v3only
NE10032(config)#snmp-server version v
v1v2v3 v3only
NE10032(config)#snmp-server version v
v1v2v3 v3only
NE10032(config)#snmp-server version v
v1v2v3 v3only
NE10032(config)#snmp-server version v
v1v2v3 v3only
NE10032(config)#snmp-server version v
v1v2v3 v3only
NE10032(config)#snmp-server version v
v1v2v3 v3only
NE10032(config)#snmp-server version v1v2v3
NE10032(config)#snmp-server
community   enable      location    trap        version
contact     host        tcp-session user        view
NE10032(config)#snmp-server
community   enable      location    trap        version
contact     host        tcp-session user        view
NE10032(config)#snmp-server
community   enable      location    trap        version
contact     host        tcp-session user        view
NE10032(config)#snmp-server
community   enable      location    trap        version
contact     host        tcp-session user        view
NE10032(config)#snmp-server
community   enable      location    trap        version
contact     host        tcp-session user        view
NE10032(config)#snmp-server co
community contact
NE10032(config)#snmp-server co
community contact
NE10032(config)#snmp-server co
community contact
NE10032(config)#snmp-server community
NE10032(config)#snmp-server community
NE10032(config)#snmp-server community
NE10032(config)#snmp-server community
NE10032(config)#snmp-server community
NE10032(config)#snmp-server community
NE10032(config)#snmp-server community
NE10032(config)#snmp-server community
NE10032(config)#snmp-server community
NE10032(config)#snmp-server community RO
NE10032(config)#snmp-server community RO
NE10032(config)#snmp-server community RO
NE10032(config)#snmp-server community RO
NE10032(config)#COPY RUN
NE10032(config)#copy run
NE10032(config)#copy run
NE10032(config)#copy run
NE10032(config)#copy run
NE10032(config)#copy run
NE10032(config)#copy runn
NE10032(config)#copy runn
NE10032(config)#exit
NE10032#copy running-config
ftp            scp            startup-config usb1
http           sftp           tftp
NE10032#copy running-config startup-config
Building configuration...
[OK]
NE10032#
NE10032#
NE10032#
NE10032#write
Building configuration...
[OK]
NE10032#
NE10032#
Leave a Comment