Untitled

mail@pastecode.io avatar
unknown
plain_text
2 years ago
704 B
1
Indexable
Never
//for router 6

interface fa0/0
ip address 200.168.10.254 255.255.255.0
no shut
do wr

interface fa1/0
ip address 102.168.10.254 255.255.255.0
no shut
do wr

interface se2/0
ip address 150.0.20.254 255.255.255.0
no shut
do wr


//for router 3

interface fa0/0
ip address 200.168.60.254 255.255.255.0
no shut
do wr

interface se2/0
ip address 150.0.10.254 255.255.255.0
clock rate 64000
no shut
do wr

interface se3/0
ip address 150.0.80.254 255.255.255.0
clock rate 64000
no shut
do wr

interface se6/0
ip address 150.0.20.254 255.255.255.0
clock rate 64000
no shut
do wr

interface se7/0
ip address 150.0.60.254 255.255.255.0
clock rate 64000
no shut
do wr