packages DEBIAN_12_XFCE_BASE

mail@pastecode.io avatar
unknown
plain_text
a month ago
89 kB
3
Indexable
Never
acl/stable,now 2.3.1-3 amd64  [installé, automatique]
adduser/stable,now 3.134 all  [installé]
adwaita-icon-theme/stable,now 43-1 all  [installé, automatique]
alsa-topology-conf/stable,now 1.2.5.1-2 all  [installé, automatique]
alsa-ucm-conf/stable,now 1.2.8-1 all  [installé, automatique]
alsa-utils/stable,now 1.2.8-1 amd64  [installé, automatique]
anacron/stable,now 2.3-36 amd64  [installé, automatique]
apparmor/stable,now 3.0.8-3 amd64  [installé, automatique]
apt-listchanges/stable,now 3.24 all  [installé]
apt-utils/stable,now 2.6.1 amd64  [installé]
apt/stable,now 2.6.1 amd64  [installé]
aspell-en/stable,now 2020.12.07-0-1 all  [installé, automatique]
aspell-fr/stable,now 0.50-3-8.1 all  [installé, automatique]
aspell/stable,now 0.60.8-4+b1 amd64  [installé, automatique]
at-spi2-common/stable,now 2.46.0-5 all  [installé, automatique]
at-spi2-core/stable,now 2.46.0-5 amd64  [installé, automatique]
atril-common/stable,now 1.26.0-2 all  [installé, automatique]
atril/stable,now 1.26.0-2+b1 amd64  [installé, automatique]
avahi-daemon/stable,now 0.8-10 amd64  [installé, automatique]
avahi-utils/stable,now 0.8-10 amd64  [installé, automatique]
base-files/stable,now 12.4+deb12u1 amd64  [installé]
base-passwd/stable,now 3.6.1 amd64  [installé]
bash-completion/stable,now 1:2.11-6 all  [installé]
bash/stable,now 5.2.15-2+b2 amd64  [installé]
bc/stable,now 1.07.1-3+b1 amd64  [installé, automatique]
bind9-dnsutils/stable,stable-security,now 1:9.18.16-1~deb12u1 amd64  [installé]
bind9-host/stable,stable-security,now 1:9.18.16-1~deb12u1 amd64  [installé]
bind9-libs/stable,stable-security,now 1:9.18.16-1~deb12u1 amd64  [installé, automatique]
binutils-common/stable,now 2.40-2 amd64  [installé, automatique]
binutils-x86-64-linux-gnu/stable,now 2.40-2 amd64  [installé, automatique]
binutils/stable,now 2.40-2 amd64  [installé, automatique]
bsdextrautils/stable,now 2.38.1-5+b1 amd64  [installé, automatique]
bsdutils/stable,now 1:2.38.1-5+b1 amd64  [installé]
bubblewrap/stable,now 0.8.0-2 amd64  [installé, automatique]
busybox/stable,now 1:1.35.0-4+b3 amd64  [installé]
bzip2/stable,now 1.0.8-5+b1 amd64  [installé]
ca-certificates/stable,now 20230311 all  [installé]
coinor-libcbc3/stable,now 2.10.8+ds1-1 amd64  [installé, automatique]
coinor-libcgl1/stable,now 0.60.3+repack1-4 amd64  [installé, automatique]
coinor-libclp1/stable,now 1.17.6-3 amd64  [installé, automatique]
coinor-libcoinmp1v5/stable,now 1.8.3-3 amd64  [installé, automatique]
coinor-libcoinutils3v5/stable,now 2.11.4+repack1-2 amd64  [installé, automatique]
coinor-libosi1v5/stable,now 0.108.6+repack1-2 amd64  [installé, automatique]
colord-data/stable,now 1.4.6-2.2 all  [installé, automatique]
colord/stable,now 1.4.6-2.2 amd64  [installé, automatique]
console-setup-linux/stable,now 1.221 all  [installé, automatique]
console-setup/stable,now 1.221 all  [installé]
coreutils/stable,now 9.1-1 amd64  [installé]
cpio/stable,now 2.13+dfsg-7.1 amd64  [installé]
cpp-12/stable,now 12.2.0-14 amd64  [installé, automatique]
cpp/stable,now 4:12.2.0-3 amd64  [installé, automatique]
cron-daemon-common/stable,now 3.0pl1-162 all  [installé]
cron/stable,now 3.0pl1-162 amd64  [installé]
cups-browsed/stable,now 1.28.17-3 amd64  [installé, automatique]
cups-client/stable,now 2.4.2-3+deb12u1 amd64  [installé, automatique]
cups-common/stable,now 2.4.2-3+deb12u1 all  [installé, automatique]
cups-core-drivers/stable,now 2.4.2-3+deb12u1 amd64  [installé, automatique]
cups-daemon/stable,now 2.4.2-3+deb12u1 amd64  [installé, automatique]
cups-filters-core-drivers/stable,now 1.28.17-3 amd64  [installé, automatique]
cups-filters/stable,now 1.28.17-3 amd64  [installé, automatique]
cups-ipp-utils/stable,now 2.4.2-3+deb12u1 amd64  [installé, automatique]
cups-pk-helper/stable,now 0.2.6-1+b1 amd64  [installé, automatique]
cups-ppdc/stable,now 2.4.2-3+deb12u1 amd64  [installé, automatique]
cups-server-common/stable,now 2.4.2-3+deb12u1 all  [installé, automatique]
cups/stable,now 2.4.2-3+deb12u1 amd64  [installé, automatique]
dash/stable,now 0.5.12-2 amd64  [installé]
dbus-bin/stable,now 1.14.8-2~deb12u1 amd64  [installé, automatique]
dbus-daemon/stable,now 1.14.8-2~deb12u1 amd64  [installé, automatique]
dbus-session-bus-common/stable,now 1.14.8-2~deb12u1 all  [installé, automatique]
dbus-system-bus-common/stable,now 1.14.8-2~deb12u1 all  [installé, automatique]
dbus-user-session/stable,now 1.14.8-2~deb12u1 amd64  [installé, automatique]
dbus/stable,now 1.14.8-2~deb12u1 amd64  [installé]
dconf-gsettings-backend/stable,now 0.40.0-4 amd64  [installé, automatique]
dconf-service/stable,now 0.40.0-4 amd64  [installé, automatique]
debconf-i18n/stable,now 1.5.82 all  [installé]
debconf/stable,now 1.5.82 all  [installé]
debian-archive-keyring/stable,now 2023.3 all  [installé]
debian-faq/stable,now 11.1 all  [installé]
debianutils/stable,now 5.7-0.4 amd64  [installé]
desktop-base/stable,now 12.0.6+nmu1~deb12u1 all  [installé, automatique]
desktop-file-utils/stable,now 0.26-1 amd64  [installé, automatique]
dictionaries-common/stable,now 1.29.5 all  [installé, automatique]
diffutils/stable,now 1:3.8-4 amd64  [installé]
dirmngr/stable,now 2.2.40-1.1 amd64  [installé, automatique]
discover-data/stable,now 2.2013.01.13 all  [installé, automatique]
discover/stable,now 2.1.2-10 amd64  [installé]
distro-info-data/stable,now 0.58 all  [installé, automatique]
dmidecode/stable,now 3.4-1 amd64  [installé]
dmsetup/stable,now 2:1.02.185-2 amd64  [installé]
doc-debian/stable,now 11.3+nmu1 all  [installé]
dosfstools/stable,now 4.2-1 amd64  [installé, automatique]
dpkg/stable,now 1.21.22 amd64  [installé]
e2fsprogs/stable,now 1.47.0-2 amd64  [installé]
eject/stable,now 2.38.1-5+b1 amd64  [installé]
emacsen-common/stable,now 3.0.5 all  [installé, automatique]
enchant-2/stable,now 2.3.3-2 amd64  [installé, automatique]
espeak-ng-data/stable,now 1.51+dfsg-10 amd64  [installé, automatique]
exfalso/stable,now 4.5.0-2 all  [installé, automatique]
exfatprogs/stable,now 1.2.0-1 amd64  [installé, automatique]
exo-utils/stable,now 4.18.0-1 amd64  [installé, automatique]
fdisk/stable,now 2.38.1-5+b1 amd64  [installé]
file/stable,now 1:5.44-3 amd64  [installé]
findutils/stable,now 4.9.0-4 amd64  [installé]
firefox-esr-l10n-fr/stable-security,now 102.14.0esr-1~deb12u1 all  [installé, automatique]
firefox-esr/stable-security,now 102.14.0esr-1~deb12u1 amd64  [installé, automatique]
firmware-linux-free/stable,now 20200122-1 all  [installé, automatique]
fontconfig-config/stable,now 2.14.1-4 amd64  [installé, automatique]
fontconfig/stable,now 2.14.1-4 amd64  [installé, automatique]
fonts-dejavu-core/stable,now 2.37-6 all  [installé, automatique]
fonts-droid-fallback/stable,now 1:6.0.1r16-1.1 all  [installé, automatique]
fonts-font-awesome/stable,now 5.0.10+really4.7.0~dfsg-4.1 all  [installé, automatique]
fonts-lato/stable,now 2.0-2.1 all  [installé, automatique]
fonts-liberation2/stable,now 2.1.5-1 all  [installé, automatique]
fonts-mathjax/stable,now 2.7.9+dfsg-1 all  [installé, automatique]
fonts-noto-mono/stable,now 20201225-1 all  [installé, automatique]
fonts-opensymbol/stable,now 4:102.12+LibO7.4.7-1 all  [installé, automatique]
fonts-quicksand/stable,now 0.2016-2.1 all  [installé, automatique]
fonts-symbola/stable,now 2.60-1.1 all  [installé, automatique]
fonts-urw-base35/stable,now 20200910-7 all  [installé, automatique]
fuse3/stable,now 3.14.0-4 amd64  [installé, automatique]
gcc-12-base/stable,now 12.2.0-14 amd64  [installé]
gcc-12/stable,now 12.2.0-14 amd64  [installé, automatique]
gcr/stable,now 3.41.1-1+b1 amd64  [installé, automatique]
gdisk/stable,now 1.0.9-2.1 amd64  [installé, automatique]
gettext-base/stable,now 0.21-12 amd64  [installé]
ghostscript/stable,stable-security,now 10.0.0~dfsg-11+deb12u1 amd64  [installé, automatique]
gimp-data/stable,now 2.10.34-1 all  [installé, automatique]
gir1.2-atk-1.0/stable,now 2.46.0-5 amd64  [installé, automatique]
gir1.2-atspi-2.0/stable,now 2.46.0-5 amd64  [installé, automatique]
gir1.2-freedesktop/stable,now 1.74.0-3 amd64  [installé, automatique]
gir1.2-gdkpixbuf-2.0/stable,now 2.42.10+dfsg-1+b1 amd64  [installé, automatique]
gir1.2-glib-2.0/stable,now 1.74.0-3 amd64  [installé, automatique]
gir1.2-gst-plugins-base-1.0/stable,stable-security,now 1.22.0-3+deb12u1 amd64  [installé, automatique]
gir1.2-gstreamer-1.0/stable,now 1.22.0-2 amd64  [installé, automatique]
gir1.2-gtk-3.0/stable,now 3.24.37-2 amd64  [installé, automatique]
gir1.2-gtksource-3.0/stable,now 3.24.11-2+b1 amd64  [installé, automatique]
gir1.2-handy-1/stable,now 1.8.1-1 amd64  [installé, automatique]
gir1.2-harfbuzz-0.0/stable,now 6.0.0+dfsg-3 amd64  [installé, automatique]
gir1.2-javascriptcoregtk-4.0/stable-security,now 2.40.5-1~deb12u1 amd64  [installé, automatique]
gir1.2-keybinder-3.0/stable,now 0.3.2-1.1 amd64  [installé, automatique]
gir1.2-notify-0.7/stable,now 0.8.1-1 amd64  [installé, automatique]
gir1.2-packagekitglib-1.0/stable,now 1.2.6-5 amd64  [installé, automatique]
gir1.2-pango-1.0/stable,now 1.50.12+ds-1 amd64  [installé, automatique]
gir1.2-polkit-1.0/stable,now 122-3 amd64  [installé, automatique]
gir1.2-secret-1/stable,now 0.20.5-3 amd64  [installé, automatique]
gir1.2-soup-2.4/stable,now 2.74.3-1 amd64  [installé, automatique]
gir1.2-webkit2-4.0/stable-security,now 2.40.5-1~deb12u1 amd64  [installé, automatique]
gir1.2-wnck-3.0/stable,now 43.0-3 amd64  [installé, automatique]
glib-networking-common/stable,now 2.74.0-4 all  [installé, automatique]
glib-networking-services/stable,now 2.74.0-4 amd64  [installé, automatique]
glib-networking/stable,now 2.74.0-4 amd64  [installé, automatique]
gnome-accessibility-themes/stable,now 3.28-2 all  [installé, automatique]
gnome-icon-theme/stable,now 3.12.0-5 all  [installé, automatique]
gnome-themes-extra-data/stable,now 3.28-2 all  [installé, automatique]
gnome-themes-extra/stable,now 3.28-2 amd64  [installé, automatique]
gnupg-l10n/stable,now 2.2.40-1.1 all  [installé, automatique]
gnupg-utils/stable,now 2.2.40-1.1 amd64  [installé, automatique]
gnupg/stable,now 2.2.40-1.1 all  [installé, automatique]
gpg-agent/stable,now 2.2.40-1.1 amd64  [installé, automatique]
gpg-wks-client/stable,now 2.2.40-1.1 amd64  [installé, automatique]
gpg-wks-server/stable,now 2.2.40-1.1 amd64  [installé, automatique]
gpg/stable,now 2.2.40-1.1 amd64  [installé, automatique]
gpgconf/stable,now 2.2.40-1.1 amd64  [installé, automatique]
gpgsm/stable,now 2.2.40-1.1 amd64  [installé, automatique]
gpgv/stable,now 2.2.40-1.1 amd64  [installé]
grep/stable,now 3.8-5 amd64  [installé]
groff-base/stable,now 1.22.4-10 amd64  [installé]
grub-common/stable,now 2.06-13 amd64  [installé]
grub-pc-bin/stable,now 2.06-13 amd64  [installé, automatique]
grub-pc/stable,now 2.06-13 amd64  [installé]
grub2-common/stable,now 2.06-13 amd64  [installé, automatique]
gsettings-desktop-schemas/stable,now 43.0-1 all  [installé, automatique]
gsfonts/stable,now 2:20200910-7 all  [installé, automatique]
gstreamer1.0-alsa/stable,stable-security,now 1.22.0-3+deb12u1 amd64  [installé, automatique]
gstreamer1.0-gl/stable,stable-security,now 1.22.0-3+deb12u1 amd64  [installé, automatique]
gstreamer1.0-gtk3/stable,stable-security,now 1.22.0-5+deb12u1 amd64  [installé, automatique]
gstreamer1.0-libav/stable,now 1.22.0-2 amd64  [installé, automatique]
gstreamer1.0-plugins-bad/stable,stable-security,now 1.22.0-4+deb12u1 amd64  [installé, automatique]
gstreamer1.0-plugins-base/stable,stable-security,now 1.22.0-3+deb12u1 amd64  [installé, automatique]
gstreamer1.0-plugins-good/stable,stable-security,now 1.22.0-5+deb12u1 amd64  [installé, automatique]
gstreamer1.0-plugins-ugly/stable-security,now 1.22.0-2+deb12u1 amd64  [installé, automatique]
gstreamer1.0-x/stable,stable-security,now 1.22.0-3+deb12u1 amd64  [installé, automatique]
gtk-update-icon-cache/stable,now 3.24.37-2 amd64  [installé, automatique]
gtk2-engines-pixbuf/stable,now 2.24.33-2 amd64  [installé, automatique]
gvfs-common/stable,now 1.50.3-1 all  [installé, automatique]
gvfs-daemons/stable,now 1.50.3-1 amd64  [installé, automatique]
gvfs-libs/stable,now 1.50.3-1 amd64  [installé, automatique]
gvfs/stable,now 1.50.3-1 amd64  [installé, automatique]
gzip/stable,now 1.12-1 amd64  [installé]
hicolor-icon-theme/stable,now 0.17-2 all  [installé, automatique]
hostname/stable,now 3.23+nmu1 amd64  [installé]
hunspell-en-us/stable,now 1:2020.12.07-2 all  [installé, automatique]
hunspell-fr-classical/stable,now 1:7.0-1 all  [installé, automatique]
hunspell-fr/stable,now 1:7.0-1 all  [installé, automatique]
hv3/stable,now 3.0~fossil20110109-8 all  [installé, automatique]
hyphen-en-us/stable,now 2.8.8-7 all  [installé, automatique]
i965-va-driver/stable,now 2.4.1+dfsg1-1 amd64  [installé, automatique]
ifrench-gut/stable,now 1:1.0-32.2 amd64  [installé, automatique]
ifupdown/stable,now 0.8.41 amd64  [installé]
imagemagick-6-common/stable,now 8:6.9.11.60+dfsg-1.6 all  [installé, automatique]
inetutils-telnet/stable,now 2:2.4-2 amd64  [installé]
init-system-helpers/stable,now 1.65.2 all  [installé]
init/stable,now 1.65.2 amd64  [installé]
initramfs-tools-core/stable,now 0.142 all  [installé, automatique]
initramfs-tools/stable,now 0.142 all  [installé]
installation-report/stable,now 2.89 all  [installé]
intel-media-va-driver/stable,now 23.1.1+dfsg1-1 amd64  [installé, automatique]
intel-microcode/stable-security,now 3.20230808.1~deb12u1 amd64  [installé]
ipp-usb/stable,now 0.9.23-1+b4 amd64  [installé, automatique]
iproute2/stable,now 6.1.0-3 amd64  [installé]
iputils-ping/stable,now 3:20221126-1 amd64  [installé]
isc-dhcp-client/stable,now 4.4.3-P1-2 amd64  [installé]
isc-dhcp-common/stable,now 4.4.3-P1-2 amd64  [installé]
iso-codes/stable,now 4.15.0-1 all  [installé, automatique]
ispell/stable,now 3.4.05-1 amd64  [installé, automatique]
iucode-tool/stable,now 2.3.1-3 amd64  [installé, automatique]
iw/stable,now 5.19-1 amd64  [installé, automatique]
javascript-common/stable,now 11+nmu1 all  [installé, automatique]
kbd/stable,now 2.5.1-1+b1 amd64  [installé, automatique]
keyboard-configuration/stable,now 1.221 all  [installé]
klibc-utils/stable,now 2.0.12-1 amd64  [installé, automatique]
kmod/stable,now 30+20221128-1 amd64  [installé]
krb5-locales/stable,now 1.20.1-2 all  [installé]
laptop-detect/stable,now 0.16 all  [installé]
less/stable,now 590-2 amd64  [installé]
liba52-0.7.4/stable,now 0.7.4-20 amd64  [installé, automatique]
libaa1/stable,now 1.4p5-50 amd64  [installé, automatique]
libaacs0/stable,now 0.11.1-2 amd64  [installé, automatique]
libabsl20220623/stable,now 20220623.1-1 amd64  [installé, automatique]
libabw-0.1-1/stable,now 0.1.3-1 amd64  [installé, automatique]
libacl1/stable,now 2.3.1-3 amd64  [installé]
libamd2/stable,now 1:5.12.0+dfsg-2 amd64  [installé, automatique]
libao-common/stable,now 1.2.2+20180113-1.1 all  [installé, automatique]
libao4/stable,now 1.2.2+20180113-1.1 amd64  [installé, automatique]
libaom3/stable,now 3.6.0-1 amd64  [installé, automatique]
libapparmor1/stable,now 3.0.8-3 amd64  [installé]
libapt-pkg6.0/stable,now 2.6.1 amd64  [installé]
libarchive13/stable,now 3.6.2-1 amd64  [installé, automatique]
libargon2-1/stable,now 0~20171227-0.3+deb12u1 amd64  [installé]
libasan8/stable,now 12.2.0-14 amd64  [installé, automatique]
libasound2-data/stable,now 1.2.8-1 all  [installé, automatique]
libasound2-plugins/stable,now 1.2.7.1-1 amd64  [installé, automatique]
libasound2/stable,now 1.2.8-1+b1 amd64  [installé, automatique]
libaspell15/stable,now 0.60.8-4+b1 amd64  [installé, automatique]
libass9/stable,now 1:0.17.1-1 amd64  [installé, automatique]
libassuan0/stable,now 2.5.5-5 amd64  [installé, automatique]
libasyncns0/stable,now 0.8-6+b3 amd64  [installé, automatique]
libatasmart4/stable,now 0.19-5 amd64  [installé, automatique]
libatk-adaptor/stable,now 2.46.0-5 amd64  [installé, automatique]
libatk-bridge2.0-0/stable,now 2.46.0-5 amd64  [installé, automatique]
libatk1.0-0/stable,now 2.46.0-5 amd64  [installé, automatique]
libatkmm-1.6-1v5/stable,now 2.28.3-1 amd64  [installé, automatique]
libatomic1/stable,now 12.2.0-14 amd64  [installé, automatique]
libatopology2/stable,now 1.2.8-1+b1 amd64  [installé, automatique]
libatrildocument3/stable,now 1.26.0-2+b1 amd64  [installé, automatique]
libatrilview3/stable,now 1.26.0-2+b1 amd64  [installé, automatique]
libatspi2.0-0/stable,now 2.46.0-5 amd64  [installé, automatique]
libattr1/stable,now 1:2.5.1-4 amd64  [installé]
libaudio2/stable,now 1.9.4-7 amd64  [installé, automatique]
libaudit-common/stable,now 1:3.0.9-1 all  [installé]
libaudit1/stable,now 1:3.0.9-1 amd64  [installé]
libauthen-sasl-perl/stable,now 2.1600-3 all  [installé, automatique]
libavahi-client3/stable,now 0.8-10 amd64  [installé, automatique]
libavahi-common-data/stable,now 0.8-10 amd64  [installé, automatique]
libavahi-common3/stable,now 0.8-10 amd64  [installé, automatique]
libavahi-core7/stable,now 0.8-10 amd64  [installé, automatique]
libavahi-glib1/stable,now 0.8-10 amd64  [installé, automatique]
libavc1394-0/stable,now 0.5.4-5 amd64  [installé, automatique]
libavcodec59/stable,now 7:5.1.3-1 amd64  [installé, automatique]
libavfilter8/stable,now 7:5.1.3-1 amd64  [installé, automatique]
libavformat59/stable,now 7:5.1.3-1 amd64  [installé, automatique]
libavif15/stable,now 0.11.1-1 amd64  [installé, automatique]
libavutil57/stable,now 7:5.1.3-1 amd64  [installé, automatique]
libayatana-ido3-0.4-0/stable,now 0.9.3-1 amd64  [installé, automatique]
libayatana-indicator3-7/stable,now 0.9.3-1 amd64  [installé, automatique]
libbabl-0.1-0/stable,now 1:0.1.98-1+b1 amd64  [installé, automatique]
libbcg729-0/stable,now 1.1.1-2 amd64  [installé, automatique]
libbdplus0/stable,now 0.2.0-3 amd64  [installé, automatique]
libbinutils/stable,now 2.40-2 amd64  [installé, automatique]
libblas3/stable,now 3.11.0-2 amd64  [installé, automatique]
libblkid1/stable,now 2.38.1-5+b1 amd64  [installé]
libblockdev-crypto2/stable,now 2.28-2 amd64  [installé, automatique]
libblockdev-fs2/stable,now 2.28-2 amd64  [installé, automatique]
libblockdev-loop2/stable,now 2.28-2 amd64  [installé, automatique]
libblockdev-part-err2/stable,now 2.28-2 amd64  [installé, automatique]
libblockdev-part2/stable,now 2.28-2 amd64  [installé, automatique]
libblockdev-swap2/stable,now 2.28-2 amd64  [installé, automatique]
libblockdev-utils2/stable,now 2.28-2 amd64  [installé, automatique]
libblockdev2/stable,now 2.28-2 amd64  [installé, automatique]
libbluray2/stable,now 1:1.3.4-1 amd64  [installé, automatique]
libboost-filesystem1.74.0/stable,now 1.74.0+ds1-21 amd64  [installé, automatique]
libboost-iostreams1.74.0/stable,now 1.74.0+ds1-21 amd64  [installé, automatique]
libboost-locale1.74.0/stable,now 1.74.0+ds1-21 amd64  [installé, automatique]
libboost-thread1.74.0/stable,now 1.74.0+ds1-21 amd64  [installé, automatique]
libbox2d2/stable,now 2.4.1-3 amd64  [installé, automatique]
libbpf1/stable,now 1:1.1.0-1 amd64  [installé]
libbrlapi0.8/stable,now 6.5-7 amd64  [installé, automatique]
libbrotli1/stable,now 1.0.9-2+b6 amd64  [installé, automatique]
libbs2b0/stable,now 3.1.0+dfsg-7 amd64  [installé, automatique]
libbsd0/stable,now 0.11.7-2 amd64  [installé]
libburn4/stable,now 1.5.4-1 amd64  [installé, automatique]
libbz2-1.0/stable,now 1.0.8-5+b1 amd64  [installé]
libc-ares2/stable,now 1.18.1-3 amd64  [installé, automatique]
libc-bin/stable,now 2.36-9+deb12u1 amd64  [installé]
libc-dev-bin/stable,now 2.36-9+deb12u1 amd64  [installé, automatique]
libc-devtools/stable,now 2.36-9+deb12u1 amd64  [installé, automatique]
libc-l10n/stable,now 2.36-9+deb12u1 all  [installé, automatique]
libc6-dev/stable,now 2.36-9+deb12u1 amd64  [installé, automatique]
libc6/stable,now 2.36-9+deb12u1 amd64  [installé]
libcaca0/stable,now 0.99.beta20-3 amd64  [installé, automatique]
libcairo-gobject-perl/stable,now 1.005-4 amd64  [installé, automatique]
libcairo-gobject2/stable,now 1.16.0-7 amd64  [installé, automatique]
libcairo-perl/stable,now 1.109-3+b1 amd64  [installé, automatique]
libcairo2/stable,now 1.16.0-7 amd64  [installé, automatique]
libcairomm-1.0-1v5/stable,now 1.14.4-2 amd64  [installé, automatique]
libcaja-extension1/stable,now 1.26.1-1 amd64  [installé, automatique]
libcamd2/stable,now 1:5.12.0+dfsg-2 amd64  [installé, automatique]
libcanberra-gtk3-0/stable,now 0.30-10 amd64  [installé, automatique]
libcanberra-gtk3-module/stable,now 0.30-10 amd64  [installé, automatique]
libcanberra0/stable,now 0.30-10 amd64  [installé, automatique]
libcap-ng0/stable,now 0.8.3-1+b3 amd64  [installé]
libcap2-bin/stable,now 1:2.66-4 amd64  [installé]
libcap2/stable,now 1:2.66-4 amd64  [installé]
libcbor0.8/stable,now 0.8.0-2+b1 amd64  [installé, automatique]
libcc1-0/stable,now 12.2.0-14 amd64  [installé, automatique]
libccolamd2/stable,now 1:5.12.0+dfsg-2 amd64  [installé, automatique]
libcdio19/stable,now 2.1.0-4 amd64  [installé, automatique]
libcdparanoia0/stable,now 3.10.2+debian-14 amd64  [installé, automatique]
libcdr-0.1-1/stable,now 0.1.6-2+b2 amd64  [installé, automatique]
libcholmod3/stable,now 1:5.12.0+dfsg-2 amd64  [installé, automatique]
libchromaprint1/stable,now 1.5.1-2+b1 amd64  [installé, automatique]
libcjson1/stable,now 1.7.15-1 amd64  [installé, automatique]
libclone-perl/stable,now 0.46-1 amd64  [installé, automatique]
libclucene-contribs1v5/stable,now 2.3.3.4+dfsg-1.1 amd64  [installé, automatique]
libclucene-core1v5/stable,now 2.3.3.4+dfsg-1.1 amd64  [installé, automatique]
libcodec2-1.0/stable,now 1.0.5-1 amd64  [installé, automatique]
libcolamd2/stable,now 1:5.12.0+dfsg-2 amd64  [installé, automatique]
libcolord2/stable,now 1.4.6-2.2 amd64  [installé, automatique]
libcolorhug2/stable,now 1.4.6-2.2 amd64  [installé, automatique]
libcom-err2/stable,now 1.47.0-2 amd64  [installé]
libcrypt-dev/stable,now 1:4.4.33-2 amd64  [installé, automatique]
libcrypt1/stable,now 1:4.4.33-2 amd64  [installé]
libcryptsetup12/stable,now 2:2.6.1-4~deb12u1 amd64  [installé]
libctf-nobfd0/stable,now 2.40-2 amd64  [installé, automatique]
libctf0/stable,now 2.40-2 amd64  [installé, automatique]
libcups2/stable,now 2.4.2-3+deb12u1 amd64  [installé, automatique]
libcupsfilters1/stable,now 1.28.17-3 amd64  [installé, automatique]
libcurl3-gnutls/stable-security,now 7.88.1-10+deb12u1 amd64  [installé, automatique]
libcurl4/stable-security,now 7.88.1-10+deb12u1 amd64  [installé, automatique]
libdaemon0/stable,now 0.14-7.1 amd64  [installé, automatique]
libdata-dump-perl/stable,now 1.25-1 all  [installé, automatique]
libdatrie1/stable,now 0.2.13-2+b1 amd64  [installé, automatique]
libdav1d6/stable,now 1.0.0-2 amd64  [installé, automatique]
libdb5.3/stable,now 5.3.28+dfsg2-1 amd64  [installé]
libdbus-1-3/stable,now 1.14.8-2~deb12u1 amd64  [installé, automatique]
libdbus-glib-1-2/stable,now 0.112-3 amd64  [installé, automatique]
libdbusmenu-glib4/stable,now 18.10.20180917~bzr492+repack1-3 amd64  [installé, automatique]
libdbusmenu-gtk3-4/stable,now 18.10.20180917~bzr492+repack1-3 amd64  [installé, automatique]
libdc1394-25/stable,now 2.2.6-4 amd64  [installé, automatique]
libdca0/stable,now 0.0.7-2 amd64  [installé, automatique]
libdconf1/stable,now 0.40.0-4 amd64  [installé, automatique]
libde265-0/stable,now 1.0.11-1 amd64  [installé, automatique]
libdebconfclient0/stable,now 0.270 amd64  [installé]
libdecor-0-0/stable,now 0.1.1-2 amd64  [installé, automatique]
libdecor-0-plugin-1-cairo/stable,now 0.1.1-2 amd64  [installé, automatique]
libdeflate0/stable,now 1.14-1 amd64  [installé, automatique]
libdevmapper1.02.1/stable,now 2:1.02.185-2 amd64  [installé]
libdirectfb-1.7-7/stable,now 1.7.7-11 amd64  [installé, automatique]
libdiscover2/stable,now 2.1.2-10 amd64  [installé, automatique]
libdjvulibre-text/stable,now 3.5.28-2 all  [installé, automatique]
libdjvulibre21/stable,now 3.5.28-2+b1 amd64  [installé, automatique]
libdotconf0/stable,now 1.3-0.3 amd64  [installé, automatique]
libdouble-conversion3/stable,now 3.2.1-1 amd64  [installé, automatique]
libdrm-amdgpu1/stable,now 2.4.114-1+b1 amd64  [installé, automatique]
libdrm-common/stable,now 2.4.114-1 all  [installé, automatique]
libdrm-intel1/stable,now 2.4.114-1+b1 amd64  [installé, automatique]
libdrm-nouveau2/stable,now 2.4.114-1+b1 amd64  [installé, automatique]
libdrm-radeon1/stable,now 2.4.114-1+b1 amd64  [installé, automatique]
libdrm2/stable,now 2.4.114-1+b1 amd64  [installé, automatique]
libduktape207/stable,now 2.7.0-2 amd64  [installé, automatique]
libdv4/stable,now 1.0.0-15 amd64  [installé, automatique]
libdvdnav4/stable,now 6.1.1-1 amd64  [installé, automatique]
libdvdread8/stable,now 6.1.3-1 amd64  [installé, automatique]
libdw1/stable,now 0.188-2.1 amd64  [installé, automatique]
libe-book-0.1-1/stable,now 0.1.3-2+b2 amd64  [installé, automatique]
libedit2/stable,now 3.1-20221030-2 amd64  [installé]
libefiboot1/stable,now 37-6 amd64  [installé, automatique]
libefivar1/stable,now 37-6 amd64  [installé, automatique]
libegl-mesa0/stable,now 22.3.6-1+deb12u1 amd64  [installé, automatique]
libegl1/stable,now 1.6.0-1 amd64  [installé, automatique]
libelf1/stable,now 0.188-2.1 amd64  [installé]
libenchant-2-2/stable,now 2.3.3-2 amd64  [installé, automatique]
libencode-locale-perl/stable,now 1.05-3 all  [installé, automatique]
libeot0/stable,now 0.01-5+b1 amd64  [installé, automatique]
libepoxy0/stable,now 1.5.10-1 amd64  [installé, automatique]
libept1.6.0/stable,now 1.2.1 amd64  [installé, automatique]
libepubgen-0.1-1/stable,now 0.1.1-1 amd64  [installé, automatique]
libespeak-ng1/stable,now 1.51+dfsg-10 amd64  [installé, automatique]
libetonyek-0.1-1/stable,now 0.1.10-3+b1 amd64  [installé, automatique]
libevdev2/stable,now 1.13.0+dfsg-1 amd64  [installé, automatique]
libevent-2.1-7/stable,now 2.1.12-stable-8 amd64  [installé, automatique]
libexif12/stable,now 0.6.24-1+b1 amd64  [installé, automatique]
libexiv2-27/stable,now 0.27.6-1 amd64  [installé, automatique]
libexo-2-0/stable,now 4.18.0-1 amd64  [installé, automatique]
libexo-common/stable,now 4.18.0-1 all  [installé, automatique]
libexpat1/stable,now 2.5.0-1 amd64  [installé, automatique]
libext2fs2/stable,now 1.47.0-2 amd64  [installé]
libexttextcat-2.0-0/stable,now 3.4.5-1 amd64  [installé, automatique]
libexttextcat-data/stable,now 3.4.5-1 all  [installé, automatique]
libextutils-depends-perl/stable,now 0.8001-2 all  [installé, automatique]
libfaad2/stable,now 2.10.1-1 amd64  [installé, automatique]
libfdisk1/stable,now 2.38.1-5+b1 amd64  [installé]
libffi8/stable,now 3.4.4-1 amd64  [installé]
libfftw3-double3/stable,now 3.3.10-1 amd64  [installé, automatique]
libfftw3-single3/stable,now 3.3.10-1 amd64  [installé, automatique]
libfido2-1/stable,now 1.12.0-2+b1 amd64  [installé, automatique]
libfile-basedir-perl/stable,now 0.09-2 all  [installé, automatique]
libfile-desktopentry-perl/stable,now 0.22-3 all  [installé, automatique]
libfile-listing-perl/stable,now 6.15-1 all  [installé, automatique]
libfile-mimeinfo-perl/stable,now 0.33-1 all  [installé, automatique]
libflac12/stable,now 1.4.2+ds-2 amd64  [installé, automatique]
libflite1/stable,now 2.2-5 amd64  [installé, automatique]
libfluidsynth3/stable,now 2.3.1-2 amd64  [installé, automatique]
libfont-afm-perl/stable,now 1.20-4 all  [installé, automatique]
libfontconfig1/stable,now 2.14.1-4 amd64  [installé, automatique]
libfontembed1/stable,now 1.28.17-3 amd64  [installé, automatique]
libfontenc1/stable,now 1:1.1.4-1 amd64  [installé, automatique]
libfreeaptx0/stable,now 0.1.1-2 amd64  [installé, automatique]
libfreehand-0.1-1/stable,now 0.1.2-3 amd64  [installé, automatique]
libfreetype6/stable,now 2.12.1+dfsg-5 amd64  [installé, automatique]
libfribidi0/stable,now 1.0.8-2.1 amd64  [installé, automatique]
libfstrm0/stable,now 0.6.1-1 amd64  [installé, automatique]
libfuse2/stable,now 2.9.9-6+b1 amd64  [installé, automatique]
libfuse3-3/stable,now 3.14.0-4 amd64  [installé, automatique]
libgail-common/stable,now 2.24.33-2 amd64  [installé, automatique]
libgail18/stable,now 2.24.33-2 amd64  [installé, automatique]
libgarcon-1-0/stable,now 4.18.0-1 amd64  [installé, automatique]
libgarcon-common/stable,now 4.18.0-1 all  [installé, automatique]
libgarcon-gtk3-1-0/stable,now 4.18.0-1 amd64  [installé, automatique]
libgav1-1/stable,now 0.18.0-1+b1 amd64  [installé, automatique]
libgbm1/stable,now 22.3.6-1+deb12u1 amd64  [installé, automatique]
libgcc-12-dev/stable,now 12.2.0-14 amd64  [installé, automatique]
libgcc-s1/stable,now 12.2.0-14 amd64  [installé]
libgck-1-0/stable,now 3.41.1-1+b1 amd64  [installé, automatique]
libgcr-base-3-1/stable,now 3.41.1-1+b1 amd64  [installé, automatique]
libgcr-ui-3-1/stable,now 3.41.1-1+b1 amd64  [installé, automatique]
libgcrypt20/stable,now 1.10.1-3 amd64  [installé]
libgd3/stable,now 2.3.3-9 amd64  [installé, automatique]
libgdbm-compat4/stable,now 1.23-3 amd64  [installé, automatique]
libgdbm6/stable,now 1.23-3 amd64  [installé, automatique]
libgdk-pixbuf-2.0-0/stable,now 2.42.10+dfsg-1+b1 amd64  [installé, automatique]
libgdk-pixbuf2.0-bin/stable,now 2.42.10+dfsg-1+b1 amd64  [installé, automatique]
libgdk-pixbuf2.0-common/stable,now 2.42.10+dfsg-1 all  [installé, automatique]
libgegl-0.4-0/stable,now 1:0.4.42-2 amd64  [installé, automatique]
libgegl-common/stable,now 1:0.4.42-2 all  [installé, automatique]
libgexiv2-2/stable,now 0.14.0-1+b1 amd64  [installé, automatique]
libgfortran5/stable,now 12.2.0-14 amd64  [installé, automatique]
libgimp2.0/stable,now 2.10.34-1 amd64  [installé, automatique]
libgirepository-1.0-1/stable,now 1.74.0-3 amd64  [installé, automatique]
libgl1-mesa-dri/stable,now 22.3.6-1+deb12u1 amd64  [installé, automatique]
libgl1/stable,now 1.6.0-1 amd64  [installé, automatique]
libglapi-mesa/stable,now 22.3.6-1+deb12u1 amd64  [installé, automatique]
libgles2/stable,now 1.6.0-1 amd64  [installé, automatique]
libglib-object-introspection-perl/stable,now 0.049-3 amd64  [installé, automatique]
libglib-perl/stable,now 3:1.329.3-2+b2 amd64  [installé, automatique]
libglib2.0-0/stable,now 2.74.6-2 amd64  [installé, automatique]
libglib2.0-data/stable,now 2.74.6-2 all  [installé, automatique]
libglibmm-2.4-1v5/stable,now 2.66.5-2 amd64  [installé, automatique]
libglu1-mesa/stable,now 9.0.2-1.1 amd64  [installé, automatique]
libglvnd0/stable,now 1.6.0-1 amd64  [installé, automatique]
libglx-mesa0/stable,now 22.3.6-1+deb12u1 amd64  [installé, automatique]
libglx0/stable,now 1.6.0-1 amd64  [installé, automatique]
libgme0/stable,now 0.6.3-6 amd64  [installé, automatique]
libgmp10/stable,now 2:6.2.1+dfsg1-1.1 amd64  [installé]
libgnutls30/stable,now 3.7.9-2 amd64  [installé]
libgomp1/stable,now 12.2.0-14 amd64  [installé, automatique]
libgpg-error0/stable,now 1.46-1 amd64  [installé]
libgpgme11/stable,now 1.18.0-3+b1 amd64  [installé, automatique]
libgpgmepp6/stable,now 1.18.0-3+b1 amd64  [installé, automatique]
libgphoto2-6/stable,now 2.5.30-1 amd64  [installé, automatique]
libgphoto2-l10n/stable,now 2.5.30-1 all  [installé, automatique]
libgphoto2-port12/stable,now 2.5.30-1 amd64  [installé, automatique]
libgpm2/stable,now 1.20.7-10+b1 amd64  [installé, automatique]
libgprofng0/stable,now 2.40-2 amd64  [installé, automatique]
libgraphene-1.0-0/stable,now 1.10.8-1 amd64  [installé, automatique]
libgraphite2-3/stable,now 1.3.14-1 amd64  [installé, automatique]
libgs-common/stable,stable-security,now 10.0.0~dfsg-11+deb12u1 all  [installé, automatique]
libgs10-common/stable,stable-security,now 10.0.0~dfsg-11+deb12u1 all  [installé, automatique]
libgs10/stable,stable-security,now 10.0.0~dfsg-11+deb12u1 amd64  [installé, automatique]
libgsm1/stable,now 1.0.22-1 amd64  [installé, automatique]
libgspell-1-2/stable,now 1.12.0-1+b2 amd64  [installé, automatique]
libgspell-1-common/stable,now 1.12.0-1 all  [installé, automatique]
libgssapi-krb5-2/stable,now 1.20.1-2 amd64  [installé]
libgssdp-1.6-0/stable,now 1.6.2-2 amd64  [installé, automatique]
libgstreamer-gl1.0-0/stable,stable-security,now 1.22.0-3+deb12u1 amd64  [installé, automatique]
libgstreamer-plugins-bad1.0-0/stable,stable-security,now 1.22.0-4+deb12u1 amd64  [installé, automatique]
libgstreamer-plugins-base1.0-0/stable,stable-security,now 1.22.0-3+deb12u1 amd64  [installé, automatique]
libgstreamer1.0-0/stable,now 1.22.0-2 amd64  [installé, automatique]
libgtk-3-0/stable,now 3.24.37-2 amd64  [installé, automatique]
libgtk-3-bin/stable,now 3.24.37-2 amd64  [installé, automatique]
libgtk-3-common/stable,now 3.24.37-2 all  [installé, automatique]
libgtk2.0-0/stable,now 2.24.33-2 amd64  [installé, automatique]
libgtk2.0-bin/stable,now 2.24.33-2 amd64  [installé, automatique]
libgtk2.0-common/stable,now 2.24.33-2 all  [installé, automatique]
libgtk3-perl/stable,now 0.038-3 all  [installé, automatique]
libgtkmm-3.0-1v5/stable,now 3.24.7-1 amd64  [installé, automatique]
libgtksourceview-3.0-1/stable,now 3.24.11-2+b1 amd64  [installé, automatique]
libgtksourceview-3.0-common/stable,now 3.24.11-2 all  [installé, automatique]
libgtksourceview-4-0/stable,now 4.8.4-4 amd64  [installé, automatique]
libgtksourceview-4-common/stable,now 4.8.4-4 all  [installé, automatique]
libgtop-2.0-11/stable,now 2.40.0-2 amd64  [installé, automatique]
libgtop2-common/stable,now 2.40.0-2 all  [installé, automatique]
libgudev-1.0-0/stable,now 237-2 amd64  [installé, automatique]
libgupnp-1.6-0/stable,now 1.6.3-1 amd64  [installé, automatique]
libgupnp-igd-1.0-4/stable,now 1.2.0-3 amd64  [installé, automatique]
libgusb2/stable,now 0.3.10-1 amd64  [installé, automatique]
libgxps2/stable,now 0.3.2-2+b1 amd64  [installé, automatique]
libhandy-1-0/stable,now 1.8.1-1 amd64  [installé, automatique]
libharfbuzz-icu0/stable,now 6.0.0+dfsg-3 amd64  [installé, automatique]
libharfbuzz0b/stable,now 6.0.0+dfsg-3 amd64  [installé, automatique]
libheif1/stable,now 1.15.1-1 amd64  [installé, automatique]
libhogweed6/stable,now 3.8.1-2 amd64  [installé]
libhtml-form-perl/stable,now 6.11-1 all  [installé, automatique]
libhtml-format-perl/stable,now 2.16-2 all  [installé, automatique]
libhtml-parser-perl/stable,now 3.81-1 amd64  [installé, automatique]
libhtml-tagset-perl/stable,now 3.20-6 all  [installé, automatique]
libhtml-tree-perl/stable,now 5.07-3 all  [installé, automatique]
libhttp-cookies-perl/stable,now 6.10-1 all  [installé, automatique]
libhttp-daemon-perl/stable,now 6.16-1 all  [installé, automatique]
libhttp-date-perl/stable,now 6.05-2 all  [installé, automatique]
libhttp-message-perl/stable,now 6.44-1 all  [installé, automatique]
libhttp-negotiate-perl/stable,now 6.01-2 all  [installé, automatique]
libhunspell-1.7-0/stable,now 1.7.1-1 amd64  [installé, automatique]
libhwy1/stable,now 1.0.3-3 amd64  [installé, automatique]
libhyphen0/stable,now 2.8.8-7 amd64  [installé, automatique]
libice6/stable,now 2:1.0.10-1 amd64  [installé, automatique]
libicu72/stable,now 72.1-3 amd64  [installé, automatique]
libidn12/stable,now 1.41-1 amd64  [installé, automatique]
libidn2-0/stable,now 2.3.3-1+b1 amd64  [installé]
libiec61883-0/stable,now 1.2.0-6+b1 amd64  [installé, automatique]
libieee1284-3/stable,now 0.2.11-14 amd64  [installé, automatique]
libigdgmm12/stable,now 22.3.3+ds1-1 amd64  [installé, automatique]
libijs-0.35/stable,now 0.35-15 amd64  [installé, automatique]
libimath-3-1-29/stable,now 3.1.6-1 amd64  [installé, automatique]
libinput-bin/stable,now 1.22.1-1 amd64  [installé, automatique]
libinput10/stable,now 1.22.1-1 amd64  [installé, automatique]
libinstpatch-1.0-2/stable,now 1.1.6-1 amd64  [installé, automatique]
libio-html-perl/stable,now 1.004-3 all  [installé, automatique]
libio-socket-ssl-perl/stable,now 2.081-2 all  [installé, automatique]
libio-stringy-perl/stable,now 2.111-3 all  [installé, automatique]
libip4tc2/stable,now 1.8.9-2 amd64  [installé]
libipc-system-simple-perl/stable,now 1.30-2 all  [installé, automatique]
libisl23/stable,now 0.25-1 amd64  [installé, automatique]
libisofs6/stable,now 1.5.4-1 amd64  [installé, automatique]
libitm1/stable,now 12.2.0-14 amd64  [installé, automatique]
libjack-jackd2-0/stable,now 1.9.21~dfsg-3 amd64  [installé, automatique]
libjansson4/stable,now 2.14-2 amd64  [installé]
libjavascriptcoregtk-4.0-18/stable-security,now 2.40.5-1~deb12u1 amd64  [installé, automatique]
libjavascriptcoregtk-4.1-0/stable-security,now 2.40.5-1~deb12u1 amd64  [installé, automatique]
libjbig0/stable,now 2.1-6.1 amd64  [installé, automatique]
libjbig2dec0/stable,now 0.19-3 amd64  [installé, automatique]
libjemalloc2/stable,now 5.3.0-1 amd64  [installé, automatique]
libjpeg62-turbo/stable,now 1:2.1.5-2 amd64  [installé, automatique]
libjs-jquery/stable,now 3.6.1+dfsg+~3.5.14-1 all  [installé, automatique]
libjs-mathjax/stable,now 2.7.9+dfsg-1 all  [installé, automatique]
libjs-sphinxdoc/stable,now 5.3.0-4 all  [installé, automatique]
libjs-underscore/stable,now 1.13.4~dfsg+~1.11.4-3 all  [installé, automatique]
libjson-c5/stable,now 0.16-2 amd64  [installé]
libjson-glib-1.0-0/stable,now 1.6.6-1 amd64  [installé, automatique]
libjson-glib-1.0-common/stable,now 1.6.6-1 all  [installé, automatique]
libjte2/stable,now 1.22-3 amd64  [installé, automatique]
libjxl0.7/stable,now 0.7.0-10 amd64  [installé, automatique]
libjxr-tools/stable,now 1.2~git20170615.f752187-5 amd64  [installé, automatique]
libjxr0/stable,now 1.2~git20170615.f752187-5 amd64  [installé, automatique]
libk5crypto3/stable,now 1.20.1-2 amd64  [installé]
libkate1/stable,now 0.4.1-11 amd64  [installé, automatique]
libkeybinder-3.0-0/stable,now 0.3.2-1.1 amd64  [installé, automatique]
libkeyutils1/stable,now 1.6.3-2 amd64  [installé]
libklibc/stable,now 2.0.12-1 amd64  [installé, automatique]
libkmod2/stable,now 30+20221128-1 amd64  [installé]
libkpathsea6/stable,now 2022.20220321.62855-5.1+deb12u1 amd64  [installé, automatique]
libkrb5-3/stable,now 1.20.1-2 amd64  [installé]
libkrb5support0/stable,now 1.20.1-2 amd64  [installé]
libksba8/stable,now 1.6.3-2 amd64  [installé, automatique]
liblangtag-common/stable,now 0.6.4-2 all  [installé, automatique]
liblangtag1/stable,now 0.6.4-2 amd64  [installé, automatique]
liblapack3/stable,now 3.11.0-2 amd64  [installé, automatique]
liblcms2-2/stable,now 2.14-2 amd64  [installé, automatique]
libldacbt-enc2/stable,now 2.0.2.3+git20200429+ed310a0-4 amd64  [installé, automatique]
libldap-2.5-0/stable,now 2.5.13+dfsg-5 amd64  [installé, automatique]
libldap-common/stable,now 2.5.13+dfsg-5 all  [installé, automatique]
libldb2/stable-security,now 2:2.6.2+samba4.17.10+dfsg-0+deb12u1 amd64  [installé, automatique]
liblerc4/stable,now 4.0.0+ds-2 amd64  [installé, automatique]
liblightdm-gobject-1-0/stable,now 1.26.0-8 amd64  [installé, automatique]
liblilv-0-0/stable,now 0.24.14-1 amd64  [installé, automatique]
libllvm15/stable,now 1:15.0.6-4+b1 amd64  [installé, automatique]
liblmdb0/stable,now 0.9.24-1 amd64  [installé, automatique]
liblocale-gettext-perl/stable,now 1.07-5 amd64  [installé]
liblockfile-bin/stable,now 1.17-1+b1 amd64  [installé]
liblouis-data/stable,now 3.24.0-1 all  [installé, automatique]
liblouis20/stable,now 3.24.0-1 amd64  [installé, automatique]
liblouisutdml-bin/stable,now 2.11.0-2 amd64  [installé, automatique]
liblouisutdml-data/stable,now 2.11.0-2 all  [installé, automatique]
liblouisutdml9/stable,now 2.11.0-2 amd64  [installé, automatique]
liblqr-1-0/stable,now 0.4.2-2.1 amd64  [installé, automatique]
liblrdf0/stable,now 0.6.1-4 amd64  [installé, automatique]
liblsan0/stable,now 12.2.0-14 amd64  [installé, automatique]
libltc11/stable,now 1.3.2-1 amd64  [installé, automatique]
libltdl7/stable,now 2.4.7-5 amd64  [installé, automatique]
liblua5.2-0/stable,now 5.2.4-3 amd64  [installé, automatique]
liblwp-mediatypes-perl/stable,now 6.04-2 all  [installé, automatique]
liblwp-protocol-https-perl/stable,now 6.10-1 all  [installé, automatique]
liblz4-1/stable,now 1.9.4-1 amd64  [installé]
liblzma5/stable,now 5.4.1-0.2 amd64  [installé]
libmagic-mgc/stable,now 1:5.44-3 amd64  [installé, automatique]
libmagic1/stable,now 1:5.44-3 amd64  [installé, automatique]
libmagickcore-6.q16-6-extra/stable,now 8:6.9.11.60+dfsg-1.6 amd64  [installé, automatique]
libmagickcore-6.q16-6/stable,now 8:6.9.11.60+dfsg-1.6 amd64  [installé, automatique]
libmagickwand-6.q16-6/stable,now 8:6.9.11.60+dfsg-1.6 amd64  [installé, automatique]
libmailtools-perl/stable,now 2.21-2 all  [installé, automatique]
libmanette-0.2-0/stable,now 0.2.6-3+b1 amd64  [installé, automatique]
libmaxminddb0/stable,now 1.7.1-1 amd64  [installé, automatique]
libmbedcrypto7/stable,now 2.28.3-1 amd64  [installé, automatique]
libmd0/stable,now 1.0.4-2 amd64  [installé]
libmd4c0/stable,now 0.4.8-1 amd64  [installé, automatique]
libmetis5/stable,now 5.1.0.dfsg-7 amd64  [installé, automatique]
libmfx1/stable,now 22.5.4-1 amd64  [installé, automatique]
libmhash2/stable,now 0.9.9.9-9 amd64  [installé, automatique]
libminizip1/stable,now 1.1-8+b1 amd64  [installé, automatique]
libmjpegutils-2.1-0/stable,now 1:2.1.0+debian-7 amd64  [installé, automatique]
libmnl0/stable,now 1.0.4-3 amd64  [installé]
libmodplug1/stable,now 1:0.8.9.0-3 amd64  [installé, automatique]
libmount1/stable,now 2.38.1-5+b1 amd64  [installé]
libmousepad0/stable,now 0.5.10-2 amd64  [installé, automatique]
libmp3lame0/stable,now 3.100-6 amd64  [installé, automatique]
libmpc3/stable,now 1.3.1-1 amd64  [installé, automatique]
libmpcdec6/stable,now 2:0.1~r495-2 amd64  [installé, automatique]
libmpeg2-4/stable,now 0.5.1-9 amd64  [installé, automatique]
libmpeg2encpp-2.1-0/stable,now 1:2.1.0+debian-7 amd64  [installé, automatique]
libmpfr6/stable,now 4.2.0-1 amd64  [installé, automatique]
libmpg123-0/stable,now 1.31.2-1 amd64  [installé, automatique]
libmplex2-2.1-0/stable,now 1:2.1.0+debian-7 amd64  [installé, automatique]
libmspub-0.1-1/stable,now 0.1.4-3+b3 amd64  [installé, automatique]
libmtdev1/stable,now 1.1.6-1 amd64  [installé, automatique]
libmwaw-0.3-3/stable,now 0.3.21-1 amd64  [installé, automatique]
libmysofa1/stable,now 1.3.1~dfsg0-1 amd64  [installé, automatique]
libmythes-1.2-0/stable,now 2:1.2.5-1 amd64  [installé, automatique]
libncurses6/stable,now 6.4-4 amd64  [installé, automatique]
libncursesw6/stable,now 6.4-4 amd64  [installé]
libneon27/stable,now 0.32.5-1 amd64  [installé, automatique]
libnet-dbus-perl/stable,now 1.2.0-2 amd64  [installé, automatique]
libnet-http-perl/stable,now 6.22-1 all  [installé, automatique]
libnet-smtp-ssl-perl/stable,now 1.04-2 all  [installé, automatique]
libnet-ssleay-perl/stable,now 1.92-2+b1 amd64  [installé, automatique]
libnettle8/stable,now 3.8.1-2 amd64  [installé]
libnewt0.52/stable,now 0.52.23-1+b1 amd64  [installé]
libnftables1/stable,now 1.0.6-2+deb12u1 amd64  [installé]
libnftnl11/stable,now 1.2.4-2 amd64  [installé]
libnghttp2-14/stable,now 1.52.0-1 amd64  [installé, automatique]
libnice10/stable,now 0.1.21-1 amd64  [installé, automatique]
libnl-3-200/stable,now 3.7.0-0.2+b1 amd64  [installé, automatique]
libnl-genl-3-200/stable,now 3.7.0-0.2+b1 amd64  [installé, automatique]
libnl-route-3-200/stable,now 3.7.0-0.2+b1 amd64  [installé, automatique]
libnorm1/stable,now 1.5.9+dfsg-2 amd64  [installé, automatique]
libnotify-bin/stable,now 0.8.1-1 amd64  [installé, automatique]
libnotify4/stable,now 0.8.1-1 amd64  [installé, automatique]
libnpth0/stable,now 1.6-3 amd64  [installé, automatique]
libnsl-dev/stable,now 1.3.0-2 amd64  [installé, automatique]
libnsl2/stable,now 1.3.0-2 amd64  [installé, automatique]
libnspr4/stable,now 2:4.35-1 amd64  [installé, automatique]
libnss-mdns/stable,now 0.15.1-3 amd64  [installé, automatique]
libnss-systemd/stable,now 252.12-1~deb12u1 amd64  [installé]
libnss3/stable,now 2:3.87.1-1 amd64  [installé, automatique]
libntfs-3g89/stable,now 1:2022.10.3-1+b1 amd64  [installé, automatique]
libnuma1/stable,now 2.0.16-1 amd64  [installé, automatique]
libnumbertext-1.0-0/stable,now 1.0.11-1 amd64  [installé, automatique]
libnumbertext-data/stable,now 1.0.11-1 all  [installé, automatique]
libodfgen-0.1-1/stable,now 0.1.8-2 amd64  [installé, automatique]
libogg0/stable,now 1.3.5-3 amd64  [installé, automatique]
libopenal-data/stable,now 1:1.19.1-2 all  [installé, automatique]
libopenal1/stable,now 1:1.19.1-2 amd64  [installé, automatique]
libopencore-amrnb0/stable,now 0.1.6-1 amd64  [installé, automatique]
libopencore-amrwb0/stable,now 0.1.6-1 amd64  [installé, automatique]
libopenexr-3-1-30/stable,now 3.1.5-5 amd64  [installé, automatique]
libopengl0/stable,now 1.6.0-1 amd64  [installé, automatique]
libopenh264-7/stable,now 2.3.1+dfsg-3 amd64  [installé, automatique]
libopenjp2-7/stable,now 2.5.0-2 amd64  [installé, automatique]
libopenmpt0/stable,now 0.6.9-1 amd64  [installé, automatique]
libopenni2-0/stable,now 2.2.0.33+dfsg-15+b1 amd64  [installé, automatique]
libopus0/stable,now 1.3.1-3 amd64  [installé, automatique]
liborc-0.4-0/stable,now 1:0.4.33-2 amd64  [installé, automatique]
liborcus-0.17-0/stable,now 0.17.2-2+b2 amd64  [installé, automatique]
liborcus-parser-0.17-0/stable,now 0.17.2-2+b2 amd64  [installé, automatique]
libp11-kit0/stable,now 0.24.1-2 amd64  [installé]
libpackagekit-glib2-18/stable,now 1.2.6-5 amd64  [installé, automatique]
libpagemaker-0.0-0/stable,now 0.0.4-1 amd64  [installé, automatique]
libpam-modules-bin/stable,now 1.5.2-6 amd64  [installé]
libpam-modules/stable,now 1.5.2-6 amd64  [installé]
libpam-runtime/stable,now 1.5.2-6 all  [installé]
libpam-systemd/stable,now 252.12-1~deb12u1 amd64  [installé]
libpam0g/stable,now 1.5.2-6 amd64  [installé]
libpango-1.0-0/stable,now 1.50.12+ds-1 amd64  [installé, automatique]
libpangocairo-1.0-0/stable,now 1.50.12+ds-1 amd64  [installé, automatique]
libpangoft2-1.0-0/stable,now 1.50.12+ds-1 amd64  [installé, automatique]
libpangomm-1.4-1v5/stable,now 2.46.3-1 amd64  [installé, automatique]
libpangoxft-1.0-0/stable,now 1.50.12+ds-1 amd64  [installé, automatique]
libpaper-utils/stable,now 1.1.29 amd64  [installé, automatique]
libpaper1/stable,now 1.1.29 amd64  [installé, automatique]
libparted-fs-resize0/stable,now 3.5-3 amd64  [installé, automatique]
libparted2/stable,now 3.5-3 amd64  [installé, automatique]
libpcap0.8/stable,now 1.10.3-1 amd64  [installé, automatique]
libpcaudio0/stable,now 1.2-2 amd64  [installé, automatique]
libpci3/stable,now 1:3.9.0-4 amd64  [installé, automatique]
libpciaccess0/stable,now 0.17-2 amd64  [installé, automatique]
libpcre2-16-0/stable,now 10.42-1 amd64  [installé, automatique]
libpcre2-8-0/stable,now 10.42-1 amd64  [installé]
libpcre3/stable,now 2:8.39-15 amd64  [installé, automatique]
libperl5.36/stable,now 5.36.0-7 amd64  [installé, automatique]
libpgm-5.3-0/stable,now 5.3.128~dfsg-2 amd64  [installé, automatique]
libpipeline1/stable,now 1.5.7-1 amd64  [installé, automatique]
libpipewire-0.3-0/stable,now 0.3.65-3 amd64  [installé, automatique]
libpipewire-0.3-common/stable,now 0.3.65-3 all  [installé, automatique]
libpixman-1-0/stable,now 0.42.2-1 amd64  [installé, automatique]
libplacebo208/stable,now 4.208.0-3 amd64  [installé, automatique]
libplymouth5/stable,now 22.02.122-3 amd64  [installé, automatique]
libpng16-16/stable,now 1.6.39-2 amd64  [installé, automatique]
libpocketsphinx3/stable,now 0.8+5prealpha+1-15 amd64  [installé, automatique]
libpolkit-agent-1-0/stable,now 122-3 amd64  [installé, automatique]
libpolkit-gobject-1-0/stable,now 122-3 amd64  [installé, automatique]
libpoppler-cpp0v5/stable,now 22.12.0-2+b1 amd64  [installé, automatique]
libpoppler-glib8/stable,now 22.12.0-2+b1 amd64  [installé, automatique]
libpoppler126/stable,now 22.12.0-2+b1 amd64  [installé, automatique]
libpopt0/stable,now 1.19+dfsg-1 amd64  [installé]
libpostproc56/stable,now 7:5.1.3-1 amd64  [installé, automatique]
libproc2-0/stable,now 2:4.0.2-3 amd64  [installé]
libprotobuf-c1/stable,now 1.4.1-1+b1 amd64  [installé, automatique]
libproxy1v5/stable,now 0.4.18-1.2 amd64  [installé, automatique]
libpsl5/stable,now 0.21.2-1 amd64  [installé, automatique]
libpulse-mainloop-glib0/stable,now 16.1+dfsg1-2+b1 amd64  [installé, automatique]
libpulse0/stable,now 16.1+dfsg1-2+b1 amd64  [installé, automatique]
libpulsedsp/stable,now 16.1+dfsg1-2+b1 amd64  [installé, automatique]
libpython3-stdlib/stable,now 3.11.2-1+b1 amd64  [installé, automatique]
libpython3.11-minimal/stable,now 3.11.2-6 amd64  [installé, automatique]
libpython3.11-stdlib/stable,now 3.11.2-6 amd64  [installé, automatique]
libpython3.11/stable,now 3.11.2-6 amd64  [installé, automatique]
libqpdf29/stable,now 11.3.0-1 amd64  [installé, automatique]
libqrencode4/stable,now 4.1.1-1 amd64  [installé, automatique]
libqt5core5a/stable,now 5.15.8+dfsg-11 amd64  [installé, automatique]
libqt5dbus5/stable,now 5.15.8+dfsg-11 amd64  [installé, automatique]
libqt5gui5/stable,now 5.15.8+dfsg-11 amd64  [installé, automatique]
libqt5multimedia5-plugins/stable,now 5.15.8-2 amd64  [installé, automatique]
libqt5multimedia5/stable,now 5.15.8-2 amd64  [installé, automatique]
libqt5multimediagsttools5/stable,now 5.15.8-2 amd64  [installé, automatique]
libqt5multimediawidgets5/stable,now 5.15.8-2 amd64  [installé, automatique]
libqt5network5/stable,now 5.15.8+dfsg-11 amd64  [installé, automatique]
libqt5printsupport5/stable,now 5.15.8+dfsg-11 amd64  [installé, automatique]
libqt5qml5/stable,now 5.15.8+dfsg-3 amd64  [installé, automatique]
libqt5qmlmodels5/stable,now 5.15.8+dfsg-3 amd64  [installé, automatique]
libqt5quick5/stable,now 5.15.8+dfsg-3 amd64  [installé, automatique]
libqt5svg5/stable,now 5.15.8-3 amd64  [installé, automatique]
libqt5waylandclient5/stable,now 5.15.8-2 amd64  [installé, automatique]
libqt5waylandcompositor5/stable,now 5.15.8-2 amd64  [installé, automatique]
libqt5widgets5/stable,now 5.15.8+dfsg-11 amd64  [installé, automatique]
libquadmath0/stable,now 12.2.0-14 amd64  [installé, automatique]
libqxp-0.0-0/stable,now 0.0.2-1+b3 amd64  [installé, automatique]
librabbitmq4/stable,now 0.11.0-1+b1 amd64  [installé, automatique]
libraptor2-0/stable,now 2.0.15-4 amd64  [installé, automatique]
librasqal3/stable,now 0.9.33-2 amd64  [installé, automatique]
librav1e0/stable,now 0.5.1-6 amd64  [installé, automatique]
libraw1394-11/stable,now 2.1.2-2 amd64  [installé, automatique]
libraw20/stable,now 0.20.2-2.1 amd64  [installé, automatique]
librdf0/stable,now 1.0.17-3 amd64  [installé, automatique]
libreadline8/stable,now 8.2-1.3 amd64  [installé]
libregexp-ipv6-perl/stable,now 0.03-3 all  [installé, automatique]
libreoffice-base-core/stable,now 4:7.4.7-1 amd64  [installé, automatique]
libreoffice-calc/stable,now 4:7.4.7-1 amd64  [installé, automatique]
libreoffice-common/stable,now 4:7.4.7-1 all  [installé, automatique]
libreoffice-core/stable,now 4:7.4.7-1 amd64  [installé, automatique]
libreoffice-draw/stable,now 4:7.4.7-1 amd64  [installé, automatique]
libreoffice-gtk3/stable,now 4:7.4.7-1 amd64  [installé, automatique]
libreoffice-help-common/stable,now 4:7.4.7-1 all  [installé, automatique]
libreoffice-help-en-us/stable,now 4:7.4.7-1 all  [installé, automatique]
libreoffice-help-fr/stable,now 4:7.4.7-1 all  [installé, automatique]
libreoffice-impress/stable,now 4:7.4.7-1 amd64  [installé, automatique]
libreoffice-l10n-fr/stable,now 4:7.4.7-1 all  [installé, automatique]
libreoffice-math/stable,now 4:7.4.7-1 amd64  [installé, automatique]
libreoffice-style-colibre/stable,now 4:7.4.7-1 all  [installé, automatique]
libreoffice-writer/stable,now 4:7.4.7-1 amd64  [installé, automatique]
librevenge-0.0-0/stable,now 0.0.5-3 amd64  [installé, automatique]
librist4/stable,now 0.2.7+dfsg-1 amd64  [installé, automatique]
librsvg2-2/stable,now 2.54.5+dfsg-1 amd64  [installé, automatique]
librsvg2-common/stable,now 2.54.5+dfsg-1 amd64  [installé, automatique]
librtmp1/stable,now 2.4+20151223.gitfa8646d.1-2+b2 amd64  [installé, automatique]
librubberband2/stable,now 3.1.2+dfsg0-1 amd64  [installé, automatique]
libsamplerate0/stable,now 0.2.2-3 amd64  [installé, automatique]
libsane-common/stable,now 1.2.1-2 all  [installé, automatique]
libsane1/stable,now 1.2.1-2 amd64  [installé, automatique]
libsasl2-2/stable,now 2.1.28+dfsg-10 amd64  [installé, automatique]
libsasl2-modules-db/stable,now 2.1.28+dfsg-10 amd64  [installé, automatique]
libsasl2-modules/stable,now 2.1.28+dfsg-10 amd64  [installé, automatique]
libsbc1/stable,now 2.0-1 amd64  [installé, automatique]
libsdl2-2.0-0/stable,now 2.26.5+dfsg-1 amd64  [installé, automatique]
libseccomp2/stable,now 2.5.4-1+b3 amd64  [installé]
libsecret-1-0/stable,now 0.20.5-3 amd64  [installé, automatique]
libsecret-common/stable,now 0.20.5-3 all  [installé, automatique]
libselinux1/stable,now 3.4-1+b6 amd64  [installé]
libsemanage-common/stable,now 3.4-1 all  [installé]
libsemanage2/stable,now 3.4-1+b5 amd64  [installé]
libsensors-config/stable,now 1:3.6.0-7.1 all  [installé, automatique]
libsensors5/stable,now 1:3.6.0-7.1 amd64  [installé, automatique]
libsepol2/stable,now 3.4-2.1 amd64  [installé]
libserd-0-0/stable,now 0.30.16-1 amd64  [installé, automatique]
libshine3/stable,now 3.1.1-2 amd64  [installé, automatique]
libshout3/stable,now 2.4.6-1+b1 amd64  [installé, automatique]
libsidplay1v5/stable,now 1.36.60-1 amd64  [installé, automatique]
libsigc++-2.0-0v5/stable,now 2.12.0-1 amd64  [installé, automatique]
libslang2/stable,now 2.3.3-3 amd64  [installé]
libsm6/stable,now 2:1.2.3-1 amd64  [installé, automatique]
libsmartcols1/stable,now 2.38.1-5+b1 amd64  [installé]
libsmbclient/stable-security,now 2:4.17.10+dfsg-0+deb12u1 amd64  [installé, automatique]
libsmi2ldbl/stable,now 0.4.8+dfsg2-16 amd64  [installé, automatique]
libsnappy1v5/stable,now 1.1.9-3 amd64  [installé, automatique]
libsndfile1/stable,now 1.2.0-1 amd64  [installé, automatique]
libsndio7.0/stable,now 1.9.0-0.3+b2 amd64  [installé, automatique]
libsnmp-base/stable,now 5.9.3+dfsg-2 all  [installé, automatique]
libsnmp40/stable,now 5.9.3+dfsg-2 amd64  [installé, automatique]
libsodium23/stable,now 1.0.18-1 amd64  [installé, automatique]
libsonic0/stable,now 0.2.0-12 amd64  [installé, automatique]
libsord-0-0/stable,now 0.16.14+git221008-1 amd64  [installé, automatique]
libsoundtouch1/stable,now 2.3.2+ds1-1 amd64  [installé, automatique]
libsoup-3.0-0/stable,now 3.2.2-2 amd64  [installé, automatique]
libsoup-3.0-common/stable,now 3.2.2-2 all  [installé, automatique]
libsoup-gnome2.4-1/stable,now 2.74.3-1 amd64  [installé, automatique]
libsoup2.4-1/stable,now 2.74.3-1 amd64  [installé, automatique]
libsoup2.4-common/stable,now 2.74.3-1 all  [installé, automatique]
libsoxr0/stable,now 0.1.3-4 amd64  [installé, automatique]
libspa-0.2-modules/stable,now 0.3.65-3 amd64  [installé, automatique]
libspandsp2/stable,now 0.0.6+dfsg-2+b1 amd64  [installé, automatique]
libspectre1/stable,now 0.2.12-1 amd64  [installé, automatique]
libspeechd2/stable,now 0.11.4-2 amd64  [installé, automatique]
libspeex1/stable,now 1.2.1-2 amd64  [installé, automatique]
libspeexdsp1/stable,now 1.2.1-1 amd64  [installé, automatique]
libsphinxbase3/stable,now 0.8+5prealpha+1-16 amd64  [installé, automatique]
libsqlite3-0/stable,now 3.40.1-2 amd64  [installé, automatique]
libsqlite3-tcl/stable,now 3.40.1-2 amd64  [installé, automatique]
libsratom-0-0/stable,now 0.6.14-1 amd64  [installé, automatique]
libsrt1.5-gnutls/stable,now 1.5.1-1 amd64  [installé, automatique]
libsrtp2-1/stable,now 2.5.0-3 amd64  [installé, automatique]
libss2/stable,now 1.47.0-2 amd64  [installé]
libssh-gcrypt-4/stable,now 0.10.5-2 amd64  [installé, automatique]
libssh2-1/stable,now 1.10.0-3+b1 amd64  [installé, automatique]
libssl3/stable,now 3.0.9-1 amd64  [installé]
libstaroffice-0.0-0/stable,now 0.0.7-1 amd64  [installé, automatique]
libstartup-notification0/stable,now 0.12-6+b1 amd64  [installé, automatique]
libstdc++6/stable,now 12.2.0-14 amd64  [installé]
libsuitesparseconfig5/stable,now 1:5.12.0+dfsg-2 amd64  [installé, automatique]
libsvtav1enc1/stable,now 1.4.1+dfsg-1 amd64  [installé, automatique]
libswresample4/stable,now 7:5.1.3-1 amd64  [installé, automatique]
libswscale6/stable,now 7:5.1.3-1 amd64  [installé, automatique]
libsynctex2/stable,now 2022.20220321.62855-5.1+deb12u1 amd64  [installé, automatique]
libsystemd-shared/stable,now 252.12-1~deb12u1 amd64  [installé]
libsystemd0/stable,now 252.12-1~deb12u1 amd64  [installé]
libtag1v5-vanilla/stable,now 1.13-2 amd64  [installé, automatique]
libtag1v5/stable,now 1.13-2 amd64  [installé, automatique]
libtagc0/stable,now 1.13-2 amd64  [installé, automatique]
libtalloc2/stable,now 2.4.0-f2 amd64  [installé, automatique]
libtasn1-6/stable,now 4.19.0-2 amd64  [installé]
libtcl8.6/stable,now 8.6.13+dfsg-2 amd64  [installé, automatique]
libtdb1/stable,now 1.4.8-2 amd64  [installé, automatique]
libtevent0/stable,now 0.14.1-1 amd64  [installé, automatique]
libtext-charwidth-perl/stable,now 0.04-11 amd64  [installé]
libtext-iconv-perl/stable,now 1.7-8 amd64  [installé]
libtext-wrapi18n-perl/stable,now 0.06-10 all  [installé]
libthai-data/stable,now 0.1.29-1 all  [installé, automatique]
libthai0/stable,now 0.1.29-1 amd64  [installé, automatique]
libtheora0/stable,now 1.1.1+dfsg.1-16.1+b1 amd64  [installé, automatique]
libthunarx-3-0/stable,now 4.18.4-1 amd64  [installé, automatique]
libtie-ixhash-perl/stable,now 1.23-4 all  [installé, automatique]
libtiff6/stable,now 4.5.0-6 amd64  [installé, automatique]
libtimedate-perl/stable,now 2.3300-2 all  [installé, automatique]
libtinfo6/stable,now 6.4-4 amd64  [installé]
libtirpc-common/stable,now 1.3.3+ds-1 all  [installé]
libtirpc-dev/stable,now 1.3.3+ds-1 amd64  [installé, automatique]
libtirpc3/stable,now 1.3.3+ds-1 amd64  [installé]
libtk-img/stable,now 1:1.4.14+dfsg-2 amd64  [installé, automatique]
libtk8.6/stable,now 8.6.13-2 amd64  [installé, automatique]
libtry-tiny-perl/stable,now 0.31-2 all  [installé, automatique]
libtsan2/stable,now 12.2.0-14 amd64  [installé, automatique]
libtumbler-1-0/stable,now 4.18.0-1 amd64  [installé, automatique]
libtwolame0/stable,now 0.4.0-2 amd64  [installé, automatique]
libubsan1/stable,now 12.2.0-14 amd64  [installé, automatique]
libuchardet0/stable,now 0.0.7-1 amd64  [installé, automatique]
libudev1/stable,now 252.12-1~deb12u1 amd64  [installé]
libudfread0/stable,now 1.1.2-1 amd64  [installé, automatique]
libudisks2-0/stable,now 2.9.4-4 amd64  [installé, automatique]
libumfpack5/stable,now 1:5.12.0+dfsg-2 amd64  [installé, automatique]
libunistring2/stable,now 1.0-2 amd64  [installé]
libuno-cppu3/stable,now 4:7.4.7-1 amd64  [installé, automatique]
libuno-cppuhelpergcc3-3/stable,now 4:7.4.7-1 amd64  [installé, automatique]
libuno-purpenvhelpergcc3-3/stable,now 4:7.4.7-1 amd64  [installé, automatique]
libuno-sal3/stable,now 4:7.4.7-1 amd64  [installé, automatique]
libuno-salhelpergcc3-3/stable,now 4:7.4.7-1 amd64  [installé, automatique]
libunwind8/stable,now 1.6.2-3 amd64  [installé, automatique]
libupower-glib3/stable,now 0.99.20-2 amd64  [installé, automatique]
liburi-perl/stable,now 5.17-1 all  [installé, automatique]
libusb-1.0-0/stable,now 2:1.0.26-1 amd64  [installé, automatique]
libutempter0/stable,now 1.2.1-3 amd64  [installé, automatique]
libuuid1/stable,now 2.38.1-5+b1 amd64  [installé]
libuv1/stable,now 1.44.2-1 amd64  [installé, automatique]
libv4l-0/stable,now 1.22.1-5+b2 amd64  [installé, automatique]
libv4lconvert0/stable,now 1.22.1-5+b2 amd64  [installé, automatique]
libva-drm2/stable,now 2.17.0-1 amd64  [installé, automatique]
libva-x11-2/stable,now 2.17.0-1 amd64  [installé, automatique]
libva2/stable,now 2.17.0-1 amd64  [installé, automatique]
libvdpau-va-gl1/stable,now 0.4.2-1+b1 amd64  [installé, automatique]
libvdpau1/stable,now 1.5-2 amd64  [installé, automatique]
libvidstab1.1/stable,now 1.1.0-2+b1 amd64  [installé, automatique]
libvisio-0.1-1/stable,now 0.1.7-1+b3 amd64  [installé, automatique]
libvisual-0.4-0/stable,now 0.4.0-19 amd64  [installé, automatique]
libvo-aacenc0/stable,now 0.1.3-2 amd64  [installé, automatique]
libvo-amrwbenc0/stable,now 0.1.3-2 amd64  [installé, automatique]
libvolume-key1/stable,now 0.3.12-5+b1 amd64  [installé, automatique]
libvorbis0a/stable,now 1.3.7-1 amd64  [installé, automatique]
libvorbisenc2/stable,now 1.3.7-1 amd64  [installé, automatique]
libvorbisfile3/stable,now 1.3.7-1 amd64  [installé, automatique]
libvpx7/stable,now 1.12.0-1 amd64  [installé, automatique]
libvte-2.91-0/stable,now 0.70.6-1~deb12u1 amd64  [installé, automatique]
libvte-2.91-common/stable,now 0.70.6-1~deb12u1 amd64  [installé, automatique]
libvulkan1/stable,now 1.3.239.0-1 amd64  [installé, automatique]
libwacom-common/stable,now 2.6.0-1 all  [installé, automatique]
libwacom9/stable,now 2.6.0-1 amd64  [installé, automatique]
libwavpack1/stable,now 5.6.0-1 amd64  [installé, automatique]
libwayland-client0/stable,now 1.21.0-1 amd64  [installé, automatique]
libwayland-cursor0/stable,now 1.21.0-1 amd64  [installé, automatique]
libwayland-egl1/stable,now 1.21.0-1 amd64  [installé, automatique]
libwayland-server0/stable,now 1.21.0-1 amd64  [installé, automatique]
libwbclient0/stable-security,now 2:4.17.10+dfsg-0+deb12u1 amd64  [installé, automatique]
libwebkit2gtk-4.0-37/stable-security,now 2.40.5-1~deb12u1 amd64  [installé, automatique]
libwebkit2gtk-4.1-0/stable-security,now 2.40.5-1~deb12u1 amd64  [installé, automatique]
libwebp7/stable,now 1.2.4-0.2 amd64  [installé, automatique]
libwebpdemux2/stable,now 1.2.4-0.2 amd64  [installé, automatique]
libwebpmux3/stable,now 1.2.4-0.2 amd64  [installé, automatique]
libwebrtc-audio-processing1/stable,now 0.3-1+b1 amd64  [installé, automatique]
libwildmidi2/stable,now 0.4.3-1 amd64  [installé, automatique]
libwireshark-data/stable,stable-security,now 4.0.6-1~deb12u1 all  [installé, automatique]
libwireshark16/stable,stable-security,now 4.0.6-1~deb12u1 amd64  [installé, automatique]
libwiretap13/stable,stable-security,now 4.0.6-1~deb12u1 amd64  [installé, automatique]
libwmflite-0.2-7/stable,now 0.2.12-5.1 amd64  [installé, automatique]
libwnck-3-0/stable,now 43.0-3 amd64  [installé, automatique]
libwnck-3-common/stable,now 43.0-3 all  [installé, automatique]
libwoff1/stable,now 1.0.2-2 amd64  [installé, automatique]
libwpd-0.10-10/stable,now 0.10.3-2+b1 amd64  [installé, automatique]
libwpe-1.0-1/stable,now 1.14.0-1 amd64  [installé, automatique]
libwpebackend-fdo-1.0-1/stable,now 1.14.2-1 amd64  [installé, automatique]
libwpg-0.3-3/stable,now 0.3.3-1 amd64  [installé, automatique]
libwps-0.4-4/stable,now 0.4.13-1 amd64  [installé, automatique]
libwrap0/stable,now 7.6.q-32 amd64  [installé, automatique]
libwsutil14/stable,stable-security,now 4.0.6-1~deb12u1 amd64  [installé, automatique]
libwww-perl/stable,now 6.68-1 all  [installé, automatique]
libwww-robotrules-perl/stable,now 6.02-1 all  [installé, automatique]
libx11-6/stable,stable-security,now 2:1.8.4-2+deb12u1 amd64  [installé, automatique]
libx11-data/stable,stable-security,now 2:1.8.4-2+deb12u1 all  [installé, automatique]
libx11-protocol-perl/stable,now 0.56-9 all  [installé, automatique]
libx11-xcb1/stable,stable-security,now 2:1.8.4-2+deb12u1 amd64  [installé, automatique]
libx264-164/stable,now 2:0.164.3095+gitbaee400-3 amd64  [installé, automatique]
libx265-199/stable,now 3.5-2+b1 amd64  [installé, automatique]
libxapian30/stable,now 1.4.22-1 amd64  [installé, automatique]
libxatracker2/stable,now 22.3.6-1+deb12u1 amd64  [installé, automatique]
libxau6/stable,now 1:1.0.9-1 amd64  [installé, automatique]
libxaw7/stable,now 2:1.0.14-1 amd64  [installé, automatique]
libxcb-damage0/stable,now 1.15-1 amd64  [installé, automatique]
libxcb-dri2-0/stable,now 1.15-1 amd64  [installé, automatique]
libxcb-dri3-0/stable,now 1.15-1 amd64  [installé, automatique]
libxcb-glx0/stable,now 1.15-1 amd64  [installé, automatique]
libxcb-icccm4/stable,now 0.4.1-1.1 amd64  [installé, automatique]
libxcb-image0/stable,now 0.4.0-2 amd64  [installé, automatique]
libxcb-keysyms1/stable,now 0.4.0-1+b2 amd64  [installé, automatique]
libxcb-present0/stable,now 1.15-1 amd64  [installé, automatique]
libxcb-randr0/stable,now 1.15-1 amd64  [installé, automatique]
libxcb-render-util0/stable,now 0.3.9-1+b1 amd64  [installé, automatique]
libxcb-render0/stable,now 1.15-1 amd64  [installé, automatique]
libxcb-shape0/stable,now 1.15-1 amd64  [installé, automatique]
libxcb-shm0/stable,now 1.15-1 amd64  [installé, automatique]
libxcb-sync1/stable,now 1.15-1 amd64  [installé, automatique]
libxcb-util1/stable,now 0.4.0-1+b1 amd64  [installé, automatique]
libxcb-xfixes0/stable,now 1.15-1 amd64  [installé, automatique]
libxcb-xinerama0/stable,now 1.15-1 amd64  [installé, automatique]
libxcb-xinput0/stable,now 1.15-1 amd64  [installé, automatique]
libxcb-xkb1/stable,now 1.15-1 amd64  [installé, automatique]
libxcb1/stable,now 1.15-1 amd64  [installé, automatique]
libxcomposite1/stable,now 1:0.4.5-1 amd64  [installé, automatique]
libxcursor1/stable,now 1:1.2.1-1 amd64  [installé, automatique]
libxcvt0/stable,now 0.1.2-1 amd64  [installé, automatique]
libxdamage1/stable,now 1:1.1.6-1 amd64  [installé, automatique]
libxdmcp6/stable,now 1:1.1.2-3 amd64  [installé, automatique]
libxext6/stable,now 2:1.3.4-1+b1 amd64  [installé, automatique]
libxfce4panel-2.0-4/stable,now 4.18.2-1 amd64  [installé, automatique]
libxfce4ui-2-0/stable,now 4.18.2-2 amd64  [installé, automatique]
libxfce4ui-common/stable,now 4.18.2-2 all  [installé, automatique]
libxfce4ui-utils/stable,now 4.18.2-2 amd64  [installé, automatique]
libxfce4util-bin/stable,now 4.18.1-2 amd64  [installé, automatique]
libxfce4util-common/stable,now 4.18.1-2 all  [installé, automatique]
libxfce4util7/stable,now 4.18.1-2 amd64  [installé, automatique]
libxfconf-0-3/stable,now 4.18.0-2 amd64  [installé, automatique]
libxfixes3/stable,now 1:6.0.0-2 amd64  [installé, automatique]
libxfont2/stable,now 1:2.0.6-1 amd64  [installé, automatique]
libxft2/stable,now 2.3.6-1 amd64  [installé, automatique]
libxi6/stable,now 2:1.8-1+b1 amd64  [installé, automatique]
libxinerama1/stable,now 2:1.1.4-3 amd64  [installé, automatique]
libxkbcommon-x11-0/stable,now 1.5.0-1 amd64  [installé, automatique]
libxkbcommon0/stable,now 1.5.0-1 amd64  [installé, automatique]
libxkbfile1/stable,now 1:1.1.0-1 amd64  [installé, automatique]
libxklavier16/stable,now 5.4-4 amd64  [installé, automatique]
libxml-parser-perl/stable,now 2.46-4 amd64  [installé, automatique]
libxml-twig-perl/stable,now 1:3.52-2 all  [installé, automatique]
libxml-xpathengine-perl/stable,now 0.14-2 all  [installé, automatique]
libxml2/stable,now 2.9.14+dfsg-1.3~deb12u1 amd64  [installé, automatique]
libxmlsec1-nss/stable,now 1.2.37-2 amd64  [installé, automatique]
libxmlsec1/stable,now 1.2.37-2 amd64  [installé, automatique]
libxmu6/stable,now 2:1.1.3-3 amd64  [installé, automatique]
libxmuu1/stable,now 2:1.1.3-3 amd64  [installé, automatique]
libxnvctrl0/stable,now 525.85.05-1 amd64  [installé, automatique]
libxpm4/stable,now 1:3.5.12-1.1 amd64  [installé, automatique]
libxpresent1/stable,now 1.0.0-2+b10 amd64  [installé, automatique]
libxrandr2/stable,now 2:1.5.2-2+b1 amd64  [installé, automatique]
libxrender1/stable,now 1:0.9.10-1.1 amd64  [installé, automatique]
libxres1/stable,now 2:1.2.1-1 amd64  [installé, automatique]
libxshmfence1/stable,now 1.3-1 amd64  [installé, automatique]
libxslt1.1/stable,now 1.1.35-1 amd64  [installé, automatique]
libxss1/stable,now 1:1.2.3-1 amd64  [installé, automatique]
libxt6/stable,now 1:1.2.1-1.1 amd64  [installé, automatique]
libxtables12/stable,now 1.8.9-2 amd64  [installé]
libxtst6/stable,now 2:1.2.3-1.1 amd64  [installé, automatique]
libxv1/stable,now 2:1.0.11-1.1 amd64  [installé, automatique]
libxvidcore4/stable,now 2:1.3.7-1 amd64  [installé, automatique]
libxvmc1/stable,now 2:1.0.12-2 amd64  [installé, automatique]
libxxf86dga1/stable,now 2:1.1.5-1 amd64  [installé, automatique]
libxxf86vm1/stable,now 1:1.1.4-1+b2 amd64  [installé, automatique]
libxxhash0/stable,now 0.8.1-1 amd64  [installé]
libyajl2/stable,now 2.1.0-3+deb12u2 amd64  [installé, automatique]
libyuv0/stable,now 0.0~git20230123.b2528b0-1 amd64  [installé, automatique]
libz3-4/stable,now 4.8.12-3.1 amd64  [installé, automatique]
libzbar0/stable,now 0.23.92-7 amd64  [installé, automatique]
libzimg2/stable,now 3.0.4+ds1-1 amd64  [installé, automatique]
libzmf-0.0-0/stable,now 0.0.2-1+b5 amd64  [installé, automatique]
libzmq5/stable,now 4.3.4-6 amd64  [installé, automatique]
libzstd1/stable,now 1.5.4+dfsg2-5 amd64  [installé]
libzvbi-common/stable,now 0.2.41-1 all  [installé, automatique]
libzvbi0/stable,now 0.2.41-1 amd64  [installé, automatique]
libzxing2/stable,now 1.4.0-3+b1 amd64  [installé, automatique]
light-locker/stable,now 1.8.0-3 amd64  [installé, automatique]
lightdm-gtk-greeter/stable,now 2.0.8-2+b1 amd64  [installé, automatique]
lightdm/stable,now 1.26.0-8 amd64  [installé, automatique]
linux-base/stable,now 4.9 all  [installé, automatique]
linux-compiler-gcc-12-x86/stable-security,now 6.1.38-4 amd64  [installé, automatique]
linux-headers-6.1.0-10-amd64/stable,now 6.1.38-1 amd64  [installé]
linux-headers-6.1.0-10-common/stable,now 6.1.38-1 all  [installé, automatique]
linux-image-6.1.0-10-amd64/now 6.1.37-1 amd64 [installé, pouvant être mis à jour vers : 6.1.38-2]
linux-image-6.1.0-9-amd64/stable,now 6.1.27-1 amd64  [installé, automatique]
linux-image-amd64/now 6.1.37-1 amd64 [installé, pouvant être mis à jour vers : 6.1.38-4]
linux-kbuild-6.1/stable-security,now 6.1.38-4 amd64  [installé, automatique]
linux-libc-dev/stable-security,now 6.1.38-4 amd64  [installé, automatique]
lm-sensors/stable,now 1:3.6.0-7.1 amd64  [installé, automatique]
locales/stable,now 2.36-9+deb12u1 all  [installé]
login/stable,now 1:4.13+dfsg1-1+b1 amd64  [installé]
logrotate/stable,now 3.21.0-1 amd64  [installé]
logsave/stable,now 1.47.0-2 amd64  [installé]
lp-solve/stable,now 5.5.2.5-2 amd64  [installé, automatique]
lsb-release/stable,now 12.0-1 all  [installé, automatique]
lsof/stable,now 4.95.0-1 amd64  [installé]
lynx-common/stable,now 2.9.0dev.12-1 all  [installé, automatique]
lynx/stable,now 2.9.0dev.12-1 amd64  [installé, automatique]
mailcap/stable,now 3.70+nmu1 all  [installé, automatique]
make/stable,now 4.3-4.1 amd64  [installé]
man-db/stable,now 2.11.2-2 amd64  [installé]
manpages-dev/stable,now 6.03-2 all  [installé, automatique]
manpages-fr/stable,now 4.18.1-1 all  [installé, automatique]
manpages/stable,now 6.03-2 all  [installé]
mawk/stable,now 1.3.4.20200120-3.1 amd64  [installé]
media-types/stable,now 10.0.0 all  [installé]
mesa-va-drivers/stable,now 22.3.6-1+deb12u1 amd64  [installé, automatique]
mesa-vdpau-drivers/stable,now 22.3.6-1+deb12u1 amd64  [installé, automatique]
mesa-vulkan-drivers/stable,now 22.3.6-1+deb12u1 amd64  [installé, automatique]
mime-support/stable,now 3.66 all  [installé]
mount/stable,now 2.38.1-5+b1 amd64  [installé]
mousepad/stable,now 0.5.10-2 amd64  [installé, automatique]
mythes-en-us/stable,now 1:7.5.0-1 all  [installé, automatique]
mythes-fr/stable,now 1:7.5.0-1 all  [installé, automatique]
nano/stable,now 7.2-1 amd64  [installé]
ncurses-base/stable,now 6.4-4 all  [installé]
ncurses-bin/stable,now 6.4-4 amd64  [installé]
ncurses-term/stable,now 6.4-4 all  [installé]
netbase/stable,now 6.4 all  [installé]
netcat-traditional/stable,now 1.10-47 amd64  [installé]
nftables/stable,now 1.0.6-2+deb12u1 amd64  [installé]
node-clipboard/stable,now 2.0.11+ds+~cs9.6.11-1 all  [installé, automatique]
node-normalize.css/stable,now 8.0.1-5 all  [installé, automatique]
node-prismjs/stable,now 1.29.0+dfsg+~1.26.0-1 all  [installé, automatique]
ntfs-3g/stable,now 1:2022.10.3-1+b1 amd64  [installé, automatique]
ocl-icd-libopencl1/stable,now 2.3.1-1 amd64  [installé, automatique]
openssh-client/stable,now 1:9.2p1-2 amd64  [installé]
openssh-server/stable,now 1:9.2p1-2 amd64  [installé, automatique]
openssh-sftp-server/stable,now 1:9.2p1-2 amd64  [installé, automatique]
openssl/stable,now 3.0.9-1 amd64  [installé, automatique]
orca/stable,now 43.1-1 all  [installé, automatique]
os-prober/stable,now 1.81 amd64  [installé]
p7zip-full/stable,now 16.02+dfsg-8 amd64  [installé, automatique]
p7zip/stable,now 16.02+dfsg-8 amd64  [installé, automatique]
parole/stable,now 4.16.0-3 amd64  [installé, automatique]
parted/stable,now 3.5-3 amd64  [installé, automatique]
passwd/stable,now 1:4.13+dfsg1-1+b1 amd64  [installé]
pavucontrol/stable,now 5.0-2 amd64  [installé, automatique]
pci.ids/stable,now 0.0~2023.04.11-1 all  [installé, automatique]
pciutils/stable,now 1:3.9.0-4 amd64  [installé]
perl-base/stable,now 5.36.0-7 amd64  [installé]
perl-modules-5.36/stable,now 5.36.0-7 all  [installé, automatique]
perl-openssl-defaults/stable,now 7+b1 amd64  [installé, automatique]
perl-tk/stable,now 1:804.036-1+b2 amd64  [installé, automatique]
perl/stable,now 5.36.0-7 amd64  [installé]
pinentry-curses/stable,now 1.2.1-1 amd64  [installé, automatique]
pinentry-gnome3/stable,now 1.2.1-1 amd64  [installé, automatique]
pkexec/stable,now 122-3 amd64  [installé, automatique]
plymouth-label/stable,now 22.02.122-3 amd64  [installé, automatique]
plymouth/stable,now 22.02.122-3 amd64  [installé, automatique]
pocketsphinx-en-us/stable,now 0.8+5prealpha+1-15 all  [installé, automatique]
policykit-1-gnome/stable,now 0.105-8 amd64  [installé, automatique]
policykit-1/stable,now 122-3 amd64  [installé, automatique]
polkitd-pkla/stable,now 122-3 amd64  [installé, automatique]
polkitd/stable,now 122-3 amd64  [installé, automatique]
poppler-data/stable,now 0.4.12-1 all  [installé, automatique]
poppler-utils/stable,now 22.12.0-2+b1 amd64  [installé, automatique]
ppp/stable,now 2.4.9-1+1.1+b1 amd64  [installé, automatique]
procps/stable,now 2:4.0.2-3 amd64  [installé]
publicsuffix/stable,now 20230209.2326-1 all  [installé, automatique]
pulseaudio-utils/stable,now 16.1+dfsg1-2+b1 amd64  [installé, automatique]
pulseaudio/stable,now 16.1+dfsg1-2+b1 amd64  [installé, automatique]
putty-tools/stable,now 0.78-2 amd64  [installé, automatique]
putty/stable,now 0.78-2 amd64  [installé]
python-apt-common/stable,now 2.6.0 all  [installé, automatique]
python3-apt/stable,now 2.6.0 amd64  [installé, automatique]
python3-brlapi/stable,now 6.5-7 amd64  [installé, automatique]
python3-cairo/stable,now 1.20.1-5+b1 amd64  [installé, automatique]
python3-certifi/stable,now 2022.9.24-1 all  [installé, automatique]
python3-chardet/stable,now 5.1.0+dfsg-2 all  [installé, automatique]
python3-charset-normalizer/stable,now 3.0.1-2 all  [installé, automatique]
python3-cups/stable,now 2.0.1-5+b4 amd64  [installé, automatique]
python3-cupshelpers/stable,now 1.5.18-1 all  [installé, automatique]
python3-dbus/stable,now 1.3.2-4+b1 amd64  [installé, automatique]
python3-debconf/stable,now 1.5.82 all  [installé, automatique]
python3-debian/stable,now 0.1.49 all  [installé, automatique]
python3-debianbts/stable,now 4.0.1 all  [installé, automatique]
python3-feedparser/stable,now 6.0.10-1 all  [installé, automatique]
python3-gi-cairo/stable,now 3.42.2-3+b1 amd64  [installé, automatique]
python3-gi/stable,now 3.42.2-3+b1 amd64  [installé, automatique]
python3-httplib2/stable,now 0.20.4-3 all  [installé, automatique]
python3-idna/stable,now 3.3-1 all  [installé, automatique]
python3-louis/stable,now 3.24.0-1 all  [installé, automatique]
python3-minimal/stable,now 3.11.2-1+b1 amd64  [installé, automatique]
python3-musicbrainzngs/stable,now 0.7.1-4 all  [installé, automatique]
python3-mutagen/stable,now 1.46.0-1 all  [installé, automatique]
python3-pkg-resources/stable,now 66.1.1-1 all  [installé, automatique]
python3-pyatspi/stable,now 2.46.0-2 all  [installé, automatique]
python3-pycurl/stable,now 7.45.2-3 amd64  [installé, automatique]
python3-pyinotify/stable,now 0.9.6-2 all  [installé, automatique]
python3-pyparsing/stable,now 3.0.9-1 all  [installé, automatique]
python3-pysimplesoap/stable,now 1.16.2-5 all  [installé, automatique]
python3-reportbug/stable,now 12.0.0 all  [installé]
python3-requests/stable,now 2.28.1+dfsg-1 all  [installé, automatique]
python3-sgmllib3k/stable,now 1.0.0-4 all  [installé, automatique]
python3-six/stable,now 1.16.0-4 all  [installé, automatique]
python3-smbc/stable,now 1.0.23-2+b4 amd64  [installé, automatique]
python3-speechd/stable,now 0.11.4-2 all  [installé, automatique]
python3-uno/stable,now 4:7.4.7-1 amd64  [installé, automatique]
python3-urllib3/stable,now 1.26.12-1 all  [installé, automatique]
python3-xdg/stable,now 0.28-2 all  [installé, automatique]
python3.11-minimal/stable,now 3.11.2-6 amd64  [installé, automatique]
python3.11/stable,now 3.11.2-6 amd64  [installé, automatique]
python3/stable,now 3.11.2-1+b1 amd64  [installé, automatique]
qt5-gtk-platformtheme/stable,now 5.15.8+dfsg-11 amd64  [installé, automatique]
qttranslations5-l10n/stable,now 5.15.8-2 all  [installé, automatique]
qtwayland5/stable,now 5.15.8-2 amd64  [installé, automatique]
quodlibet/stable,now 4.5.0-2 all  [installé, automatique]
readline-common/stable,now 8.2-1.3 all  [installé]
reportbug/stable,now 12.0.0 all  [installé]
ristretto/stable,now 0.12.4-1 amd64  [installé, automatique]
rpcsvc-proto/stable,now 1.4.3-1 amd64  [installé, automatique]
rtkit/stable,now 0.13-5 amd64  [installé, automatique]
runit-helper/stable,now 2.15.2 all  [installé, automatique]
samba-libs/stable-security,now 2:4.17.10+dfsg-0+deb12u1 amd64  [installé, automatique]
sane-airscan/stable,now 0.99.27-1+b1 amd64  [installé, automatique]
sane-utils/stable,now 1.2.1-2 amd64  [installé, automatique]
sed/stable,now 4.9-1 amd64  [installé]
sensible-utils/stable,now 0.0.17+nmu1 all  [installé]
sgml-base/stable,now 1.31 all  [installé, automatique]
shared-mime-info/stable,now 2.2-1 amd64  [installé, automatique]
sound-icons/stable,now 0.1-8 all  [installé, automatique]
sound-theme-freedesktop/stable,now 0.8-2 all  [installé, automatique]
speech-dispatcher-audio-plugins/stable,now 0.11.4-2 amd64  [installé, automatique]
speech-dispatcher-espeak-ng/stable,now 0.11.4-2 amd64  [installé, automatique]
speech-dispatcher/stable,now 0.11.4-2 amd64  [installé, automatique]
sphinx-rtd-theme-common/stable,now 1.2.0+dfsg-1 all  [installé, automatique]
ssl-cert/stable,now 1.1.2 all  [installé, automatique]
sudo/stable,now 1.9.13p3-1+deb12u1 amd64  [installé, automatique]
synaptic/stable,now 0.91.3 amd64  [installé, automatique]
system-config-printer-common/stable,now 1.5.18-1 all  [installé, automatique]
system-config-printer-udev/stable,now 1.5.18-1 amd64  [installé, automatique]
system-config-printer/stable,now 1.5.18-1 all  [installé, automatique]
systemd-sysv/stable,now 252.12-1~deb12u1 amd64  [installé]
systemd-timesyncd/stable,now 252.12-1~deb12u1 amd64  [installé]
systemd/stable,now 252.12-1~deb12u1 amd64  [installé]
sysvinit-utils/stable,now 3.06-4 amd64  [installé]
tango-icon-theme/stable,now 0.8.90-11 all  [installé, automatique]
tar/stable,now 1.34+dfsg-1.2 amd64  [installé]
task-desktop/stable,now 3.73 all  [installé]
task-french-desktop/stable,now 3.73 all  [installé]
task-french/stable,now 3.73 all  [installé]
task-ssh-server/stable,now 3.73 all  [installé]
task-xfce-desktop/stable,now 3.73 all  [installé]
tasksel-data/stable,now 3.73 all  [installé]
tasksel/stable,now 3.73 all  [installé]
tcl-tls/stable,now 1.7.22-3+b1 amd64  [installé, automatique]
tcl8.6/stable,now 8.6.13+dfsg-2 amd64  [installé, automatique]
tcl/stable,now 8.6.13 amd64  [installé, automatique]
tcllib/stable,now 1.21+dfsg-1 all  [installé, automatique]
thunar-archive-plugin/stable,now 0.5.0-1 amd64  [installé, automatique]
thunar-data/stable,now 4.18.4-1 all  [installé, automatique]
thunar-media-tags-plugin/stable,now 0.3.0-2+b1 amd64  [installé, automatique]
thunar-volman/stable,now 4.18.0-1 amd64  [installé, automatique]
thunar/stable,now 4.18.4-1 amd64  [installé, automatique]
timgm6mb-soundfont/stable,now 1.3-5 all  [installé, automatique]
tk-html3/stable,now 3.0~fossil20110109-8 amd64  [installé, automatique]
tk8.6/stable,now 8.6.13-2 amd64  [installé, automatique]
tk/stable,now 8.6.13 amd64  [installé, automatique]
traceroute/stable,now 1:2.1.2-1 amd64  [installé]
tree/stable,now 2.1.0-1 amd64  [installé]
tumbler-common/stable,now 4.18.0-1 all  [installé, automatique]
tumbler/stable,now 4.18.0-1 amd64  [installé, automatique]
tzdata/stable,now 2023c-5 all  [installé]
ucf/stable,now 3.0043+nmu1 all  [installé]
udev/stable,now 252.12-1~deb12u1 amd64  [installé]
udisks2/stable,now 2.9.4-4 amd64  [installé, automatique]
uno-libs-private/stable,now 4:7.4.7-1 amd64  [installé, automatique]
unzip/stable,now 6.0-28 amd64  [installé, automatique]
update-inetd/stable,now 4.53 all  [installé, automatique]
upower/stable,now 0.99.20-2 amd64  [installé, automatique]
ure/stable,now 4:7.4.7-1 amd64  [installé, automatique]
usb.ids/stable,now 2023.05.17-0+deb12u1 all  [installé, automatique]
usbutils/stable,now 1:014-1 amd64  [installé]
usr-is-merged/stable,now 35 all  [installé]
util-linux-extra/stable,now 2.38.1-5+b1 amd64  [installé]
util-linux-locales/stable,now 2.38.1-5 all  [installé, automatique]
util-linux/stable,now 2.38.1-5+b1 amd64  [installé]
va-driver-all/stable,now 2.17.0-1 amd64  [installé, automatique]
vdpau-driver-all/stable,now 1.5-2 amd64  [installé, automatique]
vim-common/stable,now 2:9.0.1378-2 all  [installé]
vim-tiny/stable,now 2:9.0.1378-2 amd64  [installé]
wamerican/stable,now 2020.12.07-2 all  [installé]
wfrench/stable,now 1.2.7-2 all  [installé, automatique]
wget/stable,now 1.21.3-1+b2 amd64  [installé]
whiptail/stable,now 0.52.23-1+b1 amd64  [installé]
wireless-regdb/stable,now 2022.06.06-1 all  [installé, automatique]
wireshark-common/stable,stable-security,now 4.0.6-1~deb12u1 amd64  [installé, automatique]
wireshark-qt/stable,stable-security,now 4.0.6-1~deb12u1 amd64  [installé, automatique]
wireshark/stable,stable-security,now 4.0.6-1~deb12u1 amd64  [installé]
x11-apps/stable,now 7.7+9 amd64  [installé, automatique]
x11-common/stable,now 1:7.7+23 all  [installé, automatique]
x11-session-utils/stable,now 7.7+5 amd64  [installé, automatique]
x11-utils/stable,now 7.7+5 amd64  [installé, automatique]
x11-xkb-utils/stable,now 7.7+7 amd64  [installé, automatique]
x11-xserver-utils/stable,now 7.7+9+b1 amd64  [installé, automatique]
xarchiver/stable,now 1:0.5.4.20-2 amd64  [installé, automatique]
xauth/stable,now 1:1.1.2-1 amd64  [installé, automatique]
xbitmaps/stable,now 1.1.1-2.2 all  [installé, automatique]
xbrlapi/stable,now 6.5-7 amd64  [installé, automatique]
xcvt/stable,now 0.1.2-1 amd64  [installé, automatique]
xdg-dbus-proxy/stable,now 0.1.4-3 amd64  [installé, automatique]
xdg-desktop-portal-gtk/stable,now 1.14.1-1 amd64  [installé, automatique]
xdg-desktop-portal/stable,now 1.16.0-2 amd64  [installé, automatique]
xdg-user-dirs/stable,now 0.18-1 amd64  [installé, automatique]
xdg-utils/stable,now 1.1.3-4.1 all  [installé, automatique]
xfburn/stable,now 0.6.2-1+b1 amd64  [installé, automatique]
xfce4-appfinder/stable,now 4.18.0-1 amd64  [installé, automatique]
xfce4-battery-plugin/stable,now 1.1.4-1 amd64  [installé, automatique]
xfce4-clipman-plugin/stable,now 2:1.6.2-1 amd64  [installé, automatique]
xfce4-clipman/stable,now 2:1.6.2-1 amd64  [installé, automatique]
xfce4-cpufreq-plugin/stable,now 1.2.8-1 amd64  [installé, automatique]
xfce4-cpugraph-plugin/stable,now 1.2.7-1 amd64  [installé, automatique]
xfce4-dict/stable,now 0.8.4-1+b1 amd64  [installé, automatique]
xfce4-diskperf-plugin/stable,now 2.7.0-1 amd64  [installé, automatique]
xfce4-fsguard-plugin/stable,now 1.1.2-1 amd64  [installé, automatique]
xfce4-genmon-plugin/stable,now 4.1.1-1 amd64  [installé, automatique]
xfce4-goodies/stable,now 4.18.0 amd64  [installé, automatique]
xfce4-helpers/stable,now 4.18.2-1 amd64  [installé, automatique]
xfce4-mailwatch-plugin/stable,now 1.3.0-1+b1 amd64  [installé, automatique]
xfce4-netload-plugin/stable,now 1.4.0-1 amd64  [installé, automatique]
xfce4-notifyd/stable,now 0.7.3-1 amd64  [installé, automatique]
xfce4-panel/stable,now 4.18.2-1 amd64  [installé, automatique]
xfce4-places-plugin/stable,now 1.8.3-1 amd64  [installé, automatique]
xfce4-power-manager-data/stable,now 4.18.1-1 all  [installé, automatique]
xfce4-power-manager-plugins/stable,now 4.18.1-1 amd64  [installé, automatique]
xfce4-power-manager/stable,now 4.18.1-1 amd64  [installé, automatique]
xfce4-pulseaudio-plugin/stable,now 0.4.5-1 amd64  [installé, automatique]
xfce4-screenshooter/stable,now 1.10.3-1 amd64  [installé, automatique]
xfce4-sensors-plugin/stable,now 1.4.4-1 amd64  [installé, automatique]
xfce4-session/stable,now 4.18.1-1 amd64  [installé, automatique]
xfce4-settings/stable,now 4.18.2-1 amd64  [installé, automatique]
xfce4-smartbookmark-plugin/stable,now 0.5.2-1 amd64  [installé, automatique]
xfce4-systemload-plugin/stable,now 1.3.2-2 amd64  [installé, automatique]
xfce4-taskmanager/stable,now 1.5.5-1 amd64  [installé, automatique]
xfce4-terminal/stable,now 1.0.4-1 amd64  [installé, automatique]
xfce4-timer-plugin/stable,now 1.7.1-1 amd64  [installé, automatique]
xfce4-verve-plugin/stable,now 2.0.1-1 amd64  [installé, automatique]
xfce4-wavelan-plugin/stable,now 0.6.3-1 amd64  [installé, automatique]
xfce4-weather-plugin/stable,now 0.11.0-1 amd64  [installé, automatique]
xfce4-whiskermenu-plugin/stable,now 2.7.2-1 amd64  [installé, automatique]
xfce4-xkb-plugin/stable,now 1:0.8.3-1 amd64  [installé, automatique]
xfce4/stable,now 4.18 all  [installé, automatique]
xfconf/stable,now 4.18.0-2 amd64  [installé, automatique]
xfdesktop4-data/stable,now 4.18.1-1 all  [installé, automatique]
xfdesktop4/stable,now 4.18.1-1 amd64  [installé, automatique]
xfonts-100dpi/stable,now 1:1.0.5 all  [installé, automatique]
xfonts-75dpi/stable,now 1:1.0.5 all  [installé, automatique]
xfonts-base/stable,now 1:1.0.5+nmu1 all  [installé, automatique]
xfonts-encodings/stable,now 1:1.0.4-2.2 all  [installé, automatique]
xfonts-scalable/stable,now 1:1.0.3-1.3 all  [installé, automatique]
xfonts-utils/stable,now 1:7.7+6 amd64  [installé, automatique]
xfwm4/stable,now 4.18.0-1 amd64  [installé, automatique]
xiccd/stable,now 0.3.0-2 amd64  [installé, automatique]
xinit/stable,now 1.4.0-1 amd64  [installé, automatique]
xkb-data/stable,now 2.35.1-1 all  [installé, automatique]
xkbset/stable,now 0.6-3 amd64  [installé, automatique]
xml-core/stable,now 0.18+nmu1 all  [installé, automatique]
xorg-docs-core/stable,now 1:1.7.1-1.2 all  [installé, automatique]
xorg/stable,now 1:7.7+23 amd64  [installé, automatique]
xsane-common/stable,now 0.999-12 all  [installé, automatique]
xsane/stable,now 0.999-12+b1 amd64  [installé, automatique]
xserver-common/stable,now 2:21.1.7-3 all  [installé, automatique]
xserver-xorg-core/stable,now 2:21.1.7-3 amd64  [installé, automatique]
xserver-xorg-input-all/stable,now 1:7.7+23 amd64  [installé, automatique]
xserver-xorg-input-libinput/stable,now 1.2.1-1+b1 amd64  [installé, automatique]
xserver-xorg-input-wacom/stable,now 1.1.0-1 amd64  [installé, automatique]
xserver-xorg-legacy/stable,now 2:21.1.7-3 amd64  [installé, automatique]
xserver-xorg-video-all/stable,now 1:7.7+23 amd64  [installé, automatique]
xserver-xorg-video-amdgpu/stable,now 23.0.0-1 amd64  [installé, automatique]
xserver-xorg-video-ati/stable,now 1:19.1.0-3 amd64  [installé, automatique]
xserver-xorg-video-fbdev/stable,now 1:0.5.0-2 amd64  [installé, automatique]
xserver-xorg-video-intel/stable,now 2:2.99.917+git20210115-1 amd64  [installé, automatique]
xserver-xorg-video-nouveau/stable,now 1:1.0.17-2 amd64  [installé, automatique]
xserver-xorg-video-qxl/stable,now 0.1.5+git20200331-3 amd64  [installé, automatique]
xserver-xorg-video-radeon/stable,now 1:19.1.0-3 amd64  [installé, automatique]
xserver-xorg-video-vesa/stable,now 1:2.5.0-1+b1 amd64  [installé, automatique]
xserver-xorg-video-vmware/stable,now 1:13.3.0-3.1+b1 amd64  [installé, automatique]
xserver-xorg/stable,now 1:7.7+23 amd64  [installé, automatique]
xterm/stable,now 379-1 amd64  [installé, automatique]
xz-utils/stable,now 5.4.1-0.2 amd64  [installé]
zlib1g/stable,now 1:1.2.13.dfsg-1 amd64  [installé]
zstd/stable,now 1.5.4+dfsg2-5 amd64  [installé]
Leave a Comment