Untitled

mail@pastecode.io avatar
unknown
plain_text
7 months ago
509 B
5
Indexable
Never
configure: error: "GNU gperf 3.0.3" is too old or unrecognized, must be at least gperf 3.1
Error running configure at ./autogen.sh line 321.
Achintyas-MacBook-Pro:core achintya$ gperf --version
GNU gperf 3.1
Copyright (C) 1989-2017 Free Software Foundation, Inc.
License GPLv3+: GNU GPL version 3 or later <http://gnu.org/licenses/gpl.html>
This is free software: you are free to change and redistribute it.
There is NO WARRANTY, to the extent permitted by law.
Written by Douglas C. Schmidt and Bruno Haible.
Leave a Comment