Untitled

mail@pastecode.io avatar
unknown
plain_text
7 months ago
267 B
0
Indexable
Never
checking whether gperf is new enough... configure: error: "GNU gperf 3.0.3" is too old or unrecognized, must be at least gperf 3.1
Error running configure at ./autogen.sh line 321.
achintya@Achintyas-Book core % brew upgrade gperf
Warning: gperf 3.1 already installed
Leave a Comment